<!DOCTYPE html><html lang=it-IT><head><meta name=google-site-verification content=GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y><meta name=google-site-verification content=o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY> <style amp-custom>@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style><style>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</style><style id=mvp-custom-style-inline-css>a,a:visited,ul.mvp-author-info-list li.mvp-author-info-name span a{color:#07e}#mvp-comments-button span.mvp-comment-but-text{color:#07e!important}#mvp-comments-button span.mvp-comment-but-text:hover{border:1px solid #07e;color:#07e!important}a:hover,.mvp-side-tab-text h2 a:hover,.mvp-more-post-text h2 a:hover,#mvp-side-wrap a:hover{color:#e83c36!important}#mvp-main-nav-wrap,#mvp-fly-wrap,ul.mvp-fly-soc-list li a:hover{background:#fff}ul.mvp-fly-soc-list li a{color:#fff!important}#mvp-nav-menu ul li a,span.mvp-nav-soc-head,span.mvp-nav-search-but,span.mvp-nav-soc-but,nav.mvp-fly-nav-menu ul li.menu-item-has-children:after,nav.mvp-fly-nav-menu ul li a,span.mvp-fly-soc-head{color:#333}ul.mvp-fly-soc-list li a:hover{color:#333!important}.mvp-fly-but-wrap span,ul.mvp-fly-soc-list li a{background:#333}ul.mvp-fly-soc-list li a:hover{border:2px solid #333}#mvp-nav-menu ul li.menu-item-has-children ul.sub-menu li a:after,#mvp-nav-menu ul li.menu-item-has-children ul.sub-menu li ul.sub-menu li a:after,#mvp-nav-menu ul li.menu-item-has-children a:after{border-color:#333 transparent transparent transparent}#mvp-nav-menu ul li:hover a,span.mvp-nav-search-but:hover,span.mvp-nav-soc-but:hover,nav.mvp-fly-nav-menu ul li a:hover{color:#e83c36!important}#mvp-nav-menu ul li:hover a{border-bottom:1px solid #e83c36}.mvp-fly-but-wrap:hover span{background:#e83c36}#mvp-nav-menu ul li.menu-item-has-children:hover a:after{border-color:#e83c36 transparent transparent transparent!important}ul.mvp-side-tab-list li span.mvp-side-tab-head i{color:#e83c36}.mvp-vid-box-wrap,span.mvp-post-cat,.mvp-prev-next-text a,.mvp-prev-next-text a:visited,.mvp-prev-next-text a:hover,.mvp-mob-soc-share-but{background:#e83c36}span.mvp-sec-head{border-bottom:1px solid #e83c36}#mvp-nav-menu ul li a,nav.mvp-fly-nav-menu ul li a,#mvp-foot-menu ul.menu li a{font-family:'Titillium Web',sans-serif}body,span.mvp-post-excerpt,ul.mvp-author-info-list li.mvp-author-info-name p,ul.mvp-author-info-list li.mvp-author-info-name span,.mvp-post-date,#mvp-content-main p,.mvp-more-post-text p,#mvp-foot-copy,#searchform input{font-family:'Titillium Web',sans-serif}span.mvp-nav-soc-head,ul.mvp-side-tab-list li span.mvp-side-tab-head,.mvp-side-tab-text h3,span.mvp-post-cat,.mvp-post-tags,#mvp-comments-button span.mvp-comment-but-text,span.mvp-sec-head,#respond #submit,#cancel-comment-reply-link{font-family:'Titillium Web',sans-serif!important}.mvp-side-tab-text h2 a,.mvp-more-post-text h2 a{font-family:'Roboto Condensed',sans-serif}h1.mvp-post-title{font-family:'Roboto',sans-serif}</style><style></style><script async custom-element=amp-ima-video src=https://cdn.ampproject.org/v0/amp-ima-video-0.1.js></script> <script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script> <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:569944,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <meta property=fb:pages content=449212891789574><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><script data-cfasync=false id=ao_optimized_gfonts_config>WebFontConfig={google:{families:["Roboto:400,500","Advent Pro:700","Roboto:300,400,500,700,900","Oswald:300,400,700","Lato:300,400,700","Work Sans:200,300,400,500,600,700,800,900","Open Sans:400,700,800","Roboto Condensed:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"]},classes:false,events:false,timeout:1500};</script><link rel="shortcut icon" href=/wp-content/uploads/2019/01/faviconnbareligion.png><link rel=pingback href=https://www.nbareligion.com/xmlrpc.php><meta property=og:image content=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1000x600.jpg><meta name=twitter:image content=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1000x600.jpg><meta property=og:type content=article><meta property=og:description content="La franchigia della Grande Mela non vuole farsi trovare impreparata e avrà colloqui anche con altri candidati alla panchina"><meta name=twitter:card content=summary><meta name=twitter:url content=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/><meta name=twitter:title content="NBA, non solo Thibodeau per la panchina Knicks"><meta name=twitter:description content="La franchigia della Grande Mela non vuole farsi trovare impreparata e avrà colloqui anche con altri candidati alla panchina"><title>NBA, non solo Thibodeau per la panchina Knicks - NBARELIGION.COM</title><meta name=description content="La dirigenza dei New York Knicks ha intenzione di avviare un colloquio con Atkinson. Thibodeau, però, rimane il primo nome per la panchina."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="NBA, non solo Thibodeau per la panchina Knicks - NBARELIGION.COM"><meta property=og:description content="La dirigenza dei New York Knicks ha intenzione di avviare un colloquio con Atkinson. Thibodeau, però, rimane il primo nome per la panchina."><meta property=og:url content=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/><meta property=og:site_name content=NBARELIGION.COM><meta property=article:author content=https://www.facebook.com/gianmaria.concetti><meta property=article:published_time content=2020-05-27T20:28:17+00:00><meta property=og:image content=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-scaled.jpg><meta property=og:image:width content=2560><meta property=og:image:height content=1707><meta name=twitter:card content=summary><meta name=twitter:creator content=@concettigianmar> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","description":"My Religion is Nba -","potentialAction":[{"@type":"SearchAction","target":"https://www.nbareligion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/#primaryimage","inLanguage":"it-IT","url":"https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-scaled.jpg","width":2560,"height":1707,"caption":"Apr 15, 2019; Philadelphia, PA, USA; Brooklyn Nets head coach Kenny Atkinson looks on during the third quarter against the Philadelphia 76ers in game two of the first round of the 2019 NBA Playoffs at Wells Fargo Center. Mandatory Credit: Bill Streicher-USA TODAY Sports"},{"@type":"WebPage","@id":"https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/#webpage","url":"https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/","name":"NBA, non solo Thibodeau per la panchina Knicks - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"primaryImageOfPage":{"@id":"https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/#primaryimage"},"datePublished":"2020-05-27T20:28:17+00:00","dateModified":"2020-05-27T20:28:17+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/77a61aa28ee4ad4a2cb38f199ae94f52"},"description":"La dirigenza dei New York Knicks ha intenzione di avviare un colloquio con Atkinson. Thibodeau, per\u00f2, rimane il primo nome per la panchina.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/"]}]},{"@type":["Person"],"@id":"https://www.nbareligion.com/#/schema/person/77a61aa28ee4ad4a2cb38f199ae94f52","name":"Gianmaria Concetti","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bfee35b25b352e106a17045da6ed7667?s=96&d=mm&r=g","caption":"Gianmaria Concetti"},"sameAs":["https://www.facebook.com/gianmaria.concetti","https://www.instagram.com/gianconc/?hl=it","https://www.linkedin.com/in/gianmaria-concetti-b7618b91/","https://twitter.com/concettigianmar"]}]}</script> <link rel=amphtml href=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/amp/><meta name=generator content="AMP for WP 1.0.47"><link href=https://s0.2mdn.net rel=preconnect><link href=https://static.hotjar.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; Feed" href=https://www.nbareligion.com/feed/><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; Feed dei commenti" href=https://www.nbareligion.com/comments/feed/><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; NBA, non solo Thibodeau per la panchina Knicks Feed dei commenti" href=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/feed/> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=/wp-includes/js/jquery/jquery.js></script> <link rel=https://api.w.org/ href=https://www.nbareligion.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.nbareligion.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.nbareligion.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.1"><meta name=generator content="SportsPress 2.7"><meta name=generator content="SportsPress Pro 2.7"><link rel=shortlink href='https://www.nbareligion.com/?p=172063'><link rel=alternate type=application/json+oembed href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F05%2F27%2Fnba-non-solo-thibodeau-per-la-panchina-knicks%2F"><link rel=alternate type=text/xml+oembed href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F05%2F27%2Fnba-non-solo-thibodeau-per-la-panchina-knicks%2F&#038;format=xml">
<noscript></noscript> <style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><style>.vidcar4s{background-color:transparent!important}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47383693-1','auto');ga('send','pageview');</script> <script data-cfasync=false id=ao_optimized_gfonts_webfontloader>(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-172063 single-format-standard theiaPostSlider_body"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative">
<a href=/><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/','MfGxHz4oTQ',true,false,'Lk0tVncjmUk');</script><img loading=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=NBARELIGION.COM data-rjs=2 data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png data-pagespeed-url-hash=3435895109 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img src=/wp-content/uploads/2017/05/logo_nbareligion.png alt=NBARELIGION.COM data-rjs=2 data-pagespeed-url-hash=1713312607></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-169095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href=#>ROSTER NBA</a><ul class=sub-menu><li id=menu-item-169126 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href=#>EAST CONFERENCE</a><ul class=sub-menu><li id=menu-item-169096 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href=/team/atlanta-hawks/>Atlanta Hawks</a></li><li id=menu-item-169097 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href=/team/boston-celtics/>Boston Celtics</a></li><li id=menu-item-169098 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href=/team/brooklyn-nets/>Brooklyn Nets</a></li><li id=menu-item-169099 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href=/team/charlotte-hornets/>Charlotte Hornets</a></li><li id=menu-item-169100 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href=/team/chicago-bulls>Chicago Bulls</a></li><li id=menu-item-169101 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href=/team/cleveland-cavaliers/>Cleveland Cavaliers</a></li><li id=menu-item-169104 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href=/team/detroit-pistons/>Detroit Pistons</a></li><li id=menu-item-169107 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href=/team/indiana-pacers/>Indiana Pacers</a></li><li id=menu-item-169111 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href=/team/miami-heat/>Miami Heat</a></li><li id=menu-item-169112 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href=/team/milwaukee-bucks/>Milwaukee Bucks</a></li><li id=menu-item-169115 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href=/team/new-york-knicks/>New York Knicks</a></li><li id=menu-item-169117 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href=/team/orlando-magic/>Orlando Magic</a></li><li id=menu-item-169118 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href=/team/philadelphia-76ers/>Philadelphia 76ers</a></li><li id=menu-item-169123 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href=/team/toronto-raptors/>Toronto Raptors</a></li><li id=menu-item-169125 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href=/team/washington-wizards/>Washington Wizards</a></li></ul></li><li id=menu-item-169127 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href=#>WESTERN CONFERENCE</a><ul class=sub-menu><li id=menu-item-169102 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href=/team/dallas-mavericks/>Dallas Mavericks</a></li><li id=menu-item-169103 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href=/team/denver-nuggets/>Denver Nuggets</a></li><li id=menu-item-169105 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href=/team/golden-state-warriors/>Golden State Warriors</a></li><li id=menu-item-169106 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href=/team/houston-rockets/>Houston Rockets</a></li><li id=menu-item-169108 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href=/team/los-angeles-clippers/>Los Angeles Clippers</a></li><li id=menu-item-169109 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href=/team/los-angeles-lakers/>Los Angeles Lakers</a></li><li id=menu-item-169110 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href=/team/memphis-grizzlies/>Memphis Grizzlies</a></li><li id=menu-item-169113 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href=/team/minnesota-timberwolves/>Minnesota Timberwolves</a></li><li id=menu-item-169114 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href=/team/new-orleans-pelicans/>New Orleans Pelicans</a></li><li id=menu-item-169116 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href=/team/oklahoma-city-thunder/>Oklahoma City Thunder</a></li><li id=menu-item-169119 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href=/team/phoenix-suns/>Phoenix Suns</a></li><li id=menu-item-169120 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href=/team/portland-trail-blazers/>Portland Trail Blazers</a></li><li id=menu-item-169121 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href=/team/sacramento-kings/>Sacramento Kings</a></li><li id=menu-item-169122 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href=/team/san-antonio-spurs/>San Antonio Spurs</a></li><li id=menu-item-169124 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href=/team/utah-jazz/>Utah Jazz</a></li></ul></li></ul></li><li id=menu-item-17712 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href=/news-nba/>NEWS NBA</a><ul class=sub-menu><li id=menu-item-34033 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href=/team_news/>TEAM NEWS</a></li><li id=menu-item-17718 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href=/curiosita/>CURIOSITÀ</a><ul class=sub-menu><li id=menu-item-118523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href=/top-10/>TOP 10</a></li></ul></li></ul></li><li id=menu-item-17713 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href=/mercato-nba/>MERCATO NBA</a><ul class=sub-menu><li id=menu-item-17719 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href=/mercato-nba/rumors-mercato-nba/>RUMORS</a></li><li id=menu-item-107049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href=/mercato-nba/ufficialita-mercato-nba/>Ufficialità</a></li></ul></li><li id=menu-item-153132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href=/nba-draft-2019/>NBA Draft 2019</a></li><li id=menu-item-103554 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href=/collabora-con-noi/>COLLABORA CON NOI</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Seguici su</span><ul class="mvp-fly-soc-list left relative"><li><a href=https://www.facebook.com/NbaReligion target=_blank class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/nbareligion/ target=_blank class="fa fa-instagram fa-2"></a></li></ul></div></div><div id=mvp-site class="left relative"><div id=lbn-ad-top> <script></script>
<ins data-revive-zoneid=6750 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div>
<div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><header id=mvp-top-head-wrap><nav id=mvp-main-nav-wrap><div id=mvp-top-nav-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-top-nav-cont class="left relative"><div class="mvp-top-nav-right-out relative"><div class=mvp-top-nav-right-in><div id=mvp-top-nav-left class="left relative"><div class="mvp-top-nav-left-out relative"><div class="mvp-top-nav-menu-but left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-top-nav-left-in><div id=mvp-top-nav-logo class="left relative" itemscope itemtype=http://schema.org/Organization>
<a itemprop=url href=/><img loading=lazy itemprop=logo src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=NBARELIGION.COM data-rjs=2 data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png data-pagespeed-url-hash=3435895109 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img itemprop=logo src=/wp-content/uploads/2017/05/logo_nbareligion.png alt=NBARELIGION.COM data-rjs=2 data-pagespeed-url-hash=1713312607></noscript></a><h2 class=mvp-logo-title>NBARELIGION.COM</h2></div></div></div></div></div><div id=mvp-top-nav-right class="right relative"><div id=mvp-top-nav-soc class="left relative">
<a href=https://www.instagram.com/nbareligion/ target=_blank><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://twitter.com/NbaReligion?lang=it" target=_blank><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href=https://www.facebook.com/NbaReligion target=_blank><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
<span class=mvp-nav-soc-head>Seguici su</span></div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-bot-nav-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-bot-nav-cont class=left><div class=mvp-bot-nav-out><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div><div class=mvp-bot-nav-in><div id=mvp-nav-menu class=left><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href=#>ROSTER NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href=#>EAST CONFERENCE</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href=/team/atlanta-hawks/>Atlanta Hawks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href=/team/boston-celtics/>Boston Celtics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href=/team/brooklyn-nets/>Brooklyn Nets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href=/team/charlotte-hornets/>Charlotte Hornets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href=/team/chicago-bulls>Chicago Bulls</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href=/team/cleveland-cavaliers/>Cleveland Cavaliers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href=/team/detroit-pistons/>Detroit Pistons</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href=/team/indiana-pacers/>Indiana Pacers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href=/team/miami-heat/>Miami Heat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href=/team/milwaukee-bucks/>Milwaukee Bucks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href=/team/new-york-knicks/>New York Knicks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href=/team/orlando-magic/>Orlando Magic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href=/team/philadelphia-76ers/>Philadelphia 76ers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href=/team/toronto-raptors/>Toronto Raptors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href=/team/washington-wizards/>Washington Wizards</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href=#>WESTERN CONFERENCE</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href=/team/dallas-mavericks/>Dallas Mavericks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href=/team/denver-nuggets/>Denver Nuggets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href=/team/golden-state-warriors/>Golden State Warriors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href=/team/houston-rockets/>Houston Rockets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href=/team/los-angeles-clippers/>Los Angeles Clippers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href=/team/los-angeles-lakers/>Los Angeles Lakers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href=/team/memphis-grizzlies/>Memphis Grizzlies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href=/team/minnesota-timberwolves/>Minnesota Timberwolves</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href=/team/new-orleans-pelicans/>New Orleans Pelicans</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href=/team/oklahoma-city-thunder/>Oklahoma City Thunder</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href=/team/phoenix-suns/>Phoenix Suns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href=/team/portland-trail-blazers/>Portland Trail Blazers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href=/team/sacramento-kings/>Sacramento Kings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href=/team/san-antonio-spurs/>San Antonio Spurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href=/team/utah-jazz/>Utah Jazz</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href=/news-nba/>NEWS NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href=/team_news/>TEAM NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href=/curiosita/>CURIOSITÀ</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href=/top-10/>TOP 10</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href=/mercato-nba/>MERCATO NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href=/mercato-nba/rumors-mercato-nba/>RUMORS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href=/mercato-nba/ufficialita-mercato-nba/>Ufficialità</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href=/nba-draft-2019/>NBA Draft 2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href=/collabora-con-noi/>COLLABORA CON NOI</a></li></ul></div></div></div></div></div></div></div></nav></header><main id=mvp-main-wrap class="left relative"><div id=mvp-leader-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-leader-cont>
<ins data-revive-zoneid=8102 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div></div><div id=mvp-main-body-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-main-body class="left relative"><article id=mvp-article-wrap class="post-172063 post type-post status-publish format-standard has-post-thumbnail hentry category-new-york-knicks tag-new-york-knicks" itemscope itemtype=http://schema.org/NewsArticle><div class="mvp-sec-pad left relative"><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/><div class="mvp-post-content-out relative"><div class=mvp-post-content-in><div id=mvp-post-content class="left relative"><div class=mvp-content-box><div id=mvp-article-head2 class="left relative"><h3 class="mvp-post-cat left"><a class=mvp-post-cat-link href=/new-york-knicks/><span class="mvp-post-cat left">New York Knicks</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>NBA, non solo Thibodeau per la panchina Knicks</h1>
<span class="mvp-post-excerpt left"><p>La franchigia della Grande Mela non vuole farsi trovare impreparata e avrà colloqui anche con altri candidati alla panchina</p>
</span><div class="mvp-author-info-wrap left relative"><ul class="mvp-author-info-list left relative"><li class=mvp-author-info-thumb>
<img loading=lazy alt data-lazy-srcset='https://secure.gravatar.com/avatar/bfee35b25b352e106a17045da6ed7667?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height=46 width=46 data-lazy-src="https://secure.gravatar.com/avatar/bfee35b25b352e106a17045da6ed7667?s=46&#038;d=mm&#038;r=g" data-pagespeed-url-hash=2258755975 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2046%2046&#39;%3E%3C/svg%3E"><noscript><img alt src='https://secure.gravatar.com/avatar/bfee35b25b352e106a17045da6ed7667?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bfee35b25b352e106a17045da6ed7667?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height=46 width=46 data-pagespeed-url-hash=2236126231></noscript></li><li class=mvp-author-info-name itemprop=author itemscope itemtype=https://schema.org/Person><p>di</p> <span class="author-name vcard fn author" itemprop=name><a href=/author/gianmariaconcetti/ title="Articoli scritti da Gianmaria Concetti" rel=author>Gianmaria Concetti</a></span></li><li class=mvp-author-info-twit>
<a href=concettigianmar class=mvp-twit-but target=_blank><span class=mvp-author-info-twit-but><i class="fa fa-twitter fa-2"></i></span></a></li><li class=mvp-author-info-date>
<span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2020-05-27>27/05/2020</time></span><meta itemprop=dateModified content=2020-05-27></li></ul></div></div><div id=mvp-post-feat-img class="left relative" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img loading=lazy width=2560 height=1707 class="attachment- size- wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-scaled.jpg 2560w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-300x200.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1024x683.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-768x512.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1536x1024.jpg 1536w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-2048x1365.jpg 2048w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-128x85.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-32x21.jpg 32w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-scaled.jpg data-pagespeed-url-hash=1467235279 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%202560%201707&#39;%3E%3C/svg%3E"><noscript><img width=2560 height=1707 src=/wp-content/uploads/2020/05/USATSI_12539758-scaled.jpg class="attachment- size- wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-scaled.jpg 2560w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-300x200.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1024x683.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-768x512.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1536x1024.jpg 1536w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-2048x1365.jpg 2048w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-128x85.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-32x21.jpg 32w" sizes="(max-width: 2560px) 100vw, 2560px" data-pagespeed-url-hash=1987493172></noscript><meta itemprop=url content=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1000x600.jpg><meta itemprop=width content=1000><meta itemprop=height content=600></div><div class="mvp-post-soc-out relative"><div id=mvp-post-soc-wrap class="left relative"><ul class="mvp-post-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/&amp;t=NBA, non solo Thibodeau per la panchina Knicks', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=NBA, non solo Thibodeau per la panchina Knicks -&amp;url=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/&amp;media=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1000x600.jpg&amp;description=NBA, non solo Thibodeau per la panchina Knicks', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=NBA, non solo Thibodeau per la panchina Knicks&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/"><li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a>
<a href=/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/#respond><li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden=true></i></li>
</a></ul></div><div class=mvp-post-soc-in><div id=mvp-content-main class="left relative" itemprop=articleBody><div id=tps_slideContainer_172063 class=theiaPostSlider_slides><div class=theiaPostSlider_preloadedSlide><p></p><p>È una delle panchine più complicate e incerte degli ultimi anni <strong>NBA</strong> quella di <strong>New York</strong>, sponda Knicks. La franchigia della Grande Mela, infatti, pare non riuscire a trovare la guida giusta, con gli allenatori che continuano ad avvicendarsi di anno in anno. E con la fine dell&#8217;attuale stagione anche coach <a href=/staff/mike-miller><strong>Mike Miller</strong></a> lascerà il posto a un nuovo allenatore. Tanti i nomi, infatti, candidati per la panchina Knicks, a cui a quanto pare se ne aggiunge uno nuovo.</p><div class="quads-location quads-ad1" id=quads-ad1 style="float:none;margin:5px 0 5px 0;text-align:center;"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-2342805917616365 data-ad-slot=8204821888></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>Se infatti, come ribadito anche da <em>The Athletic</em>, la dirigenza di New York vede <strong>Tim Thibodeau</strong> in cima alla lista dei propri desideri, non vi sarà all in su di lui ma si avvieranno colloqui anche con altri candidati. E tra le new entry nella lista ecco spuntare il nome di Kenny <strong>Atkinson</strong>. Questo secondo Shams Charania.</p><p>L&#8217;ultimo nome sul taccuino, che comprende tra gli altri anche Van Gundy, non dovrebbe nemmeno spostarsi di molto, anzi, semplicemente attraversare l&#8217;East River. <a href=/2020/03/07/nba-brooklyn-nets-separano-coach-atkinson/>Atkinson infatti è stato licenziato a marzo dalla dirigenza Nets</a>, dopo la rottura con lo spogliatoio di Brooklyn. Un rapporto che si è interrotto bruscamente, nonostante i 4 anni di crescita. Ad Atkinson infatti va riconosciuto il merito di aver riportato ai playoff la franchigia newyorkese, dove ha costruito un solido gioco, corale privo di All-Star, tanto da essere candidato a Coach of the Year nel 2019.</p><p>E proprio il gioco corale, abbinato a ferrea disciplina offensiva e difensiva, potrebbe tornare utile ad una franchigia piena di giovani promettenti ma ancora tatticamente e tecnicamente acerbi. A cui va anche aggiunto che l&#8217;ex Nets non sarebbe nuovo nell&#8217;ambiente Knicks, avendo lavorato per quattro stagioni come assistente di <a href=/staff/mike-dantoni><strong>Mike D&#8217;Antoni</strong></a>.</p><p>Insomma, Leon Rose e tutta la società arancio-blu vogliono Thibodeau senza però farsi trovare impreparati nel caso le trattative con quest&#8217;ultimo non dovessero andare a buon fine. Con la speranza per i tifosi di New York di trovare, finalmente, una guida in grado di riportare serenità. E, magari, qualche soddisfazione, ad un ambiente che ne ha disperato bisogno.</p><p>&nbsp;</p><p><strong>Leggi anche:</strong></p><p><a href=/2020/05/27/nba-alex-caruso-torna-sullincontro-con-rihanna-e-racconta-latmosfera-di-l-a/ target=_blank rel="noopener noreferrer">Alex Caruso torna sull’incontro con Rihanna e racconta l’atmosfera di L.A</a></p><p><a href=/2020/05/27/la-proposta-di-cuban-coinvolgere-tutte-e-30-le-squadre-per-i-playoff-nba/>La proposta di Cuban: coinvolgere tutte e 30 le squadre per i Playoff NBA</a></p><p><a href=/2020/05/27/nba-lamelo-ball-e-determinato-a-diventare-il-migliore-di-tutti-i-tempi/>NBA, LaMelo Ball è determinato a diventare il migliore di tutti i tempi</a><div class="quads-location quads-ad2" id=quads-ad2 style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2342805917616365 data-ad-slot=1974090687 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></p><p>&nbsp;</p><p></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_172063&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2020\/05\/27\/nba-non-solo-thibodeau-per-la-panchina-knicks\/&quot;,&quot;postId&quot;:172063,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide=&quot;&quot;></div><div class=mvp-post-tags>
<span class=mvp-post-tags-header>Related Topics</span><span itemprop=keywords><a href=/tag/new-york-knicks/ rel=tag>new york knicks</a></span></div><div class=posts-nav-link></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img loading=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png data-pagespeed-url-hash=3435895109 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img src=/wp-content/uploads/2017/05/logo_nbareligion.png data-pagespeed-url-hash=1713312607></noscript><meta itemprop=url content=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png></div><meta itemprop=name content=NBARELIGION.COM></div>
<ins data-revive-zoneid=8095 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><div id=mvp-comments-button class="left relative mvp-com-click">
<span class=mvp-comment-but-text>Clicca per commentare</span></div><div id=comments><div id=respond class=comment-respond><h3 id=reply-title class=comment-reply-title><h4 class=mvp-sec-head><span class=mvp-sec-head>Commenta</span></h4> <small><a rel=nofollow id=cancel-comment-reply-link href=/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/#respond style=display:none;>Annulla risposta</a></small></h3><form action=/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Commento</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required></textarea></p><p class=comment-form-author><label for=author>Nome <span class=required>*</span></label> <input id=author name=author type=text value size=30 maxlength=245 required></p><p class=comment-form-email><label for=email>Email <span class=required>*</span></label> <input id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required></p><p class=comment-form-url><label for=url>Sito web</label> <input id=url name=url type=text value size=30 maxlength=200></p><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Pubblica il commento"> <input type=hidden name=comment_post_ID value=172063 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=5b25a1444b></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=190></p></form></div><p class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div></div><div id=mvp-side-wrap class=relative><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6755 data-revive-id=6609ba8ff88606794e22ff360400bcea style=display:none;></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><section id=custom_html-2 class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script>var m3_u=(location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5273");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></section><section id=mvp_tabber_widget-4 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-side-tab-wrap left relative"><div class="mvp-side-tab-top left relative"><ul class="mvp-side-tab-list mvp-col-tabs"><li class=mvp-feat-col-tab>
<a href=#mvp-tab-col1><span class=mvp-side-tab-head><i class="fa fa-clock-o" aria-hidden=true></i> Ultime novità</span></a></li><li>
<a href=#mvp-tab-col2><span class=mvp-side-tab-head><i class="fa fa-bolt" aria-hidden=true></i>
Più visti</span></a></li><li>
<a href=#mvp-tab-col3><span class=mvp-side-tab-head><i class="fa fa-play-circle-o" aria-hidden=true></i>
Videos</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/05/USATSI_12539758-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=227092212></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>New York Knicks</h3><h2><a href=/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/ rel=bookmark>NBA, non solo Thibodeau per la panchina Knicks</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/27/nba-lamelo-ball-e-determinato-a-diventare-il-migliore-di-tutti-i-tempi/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="LaMelo Ball" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-300x300.png 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-80x80.png data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="LaMelo Ball" srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2020/01/Schermata-2020-01-03-alle-11.08.30-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=240277510></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href=/2020/05/27/nba-lamelo-ball-e-determinato-a-diventare-il-migliore-di-tutti-i-tempi/ rel=bookmark>NBA, LaMelo Ball è determinato a diventare il migliore di tutti i tempi</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/27/i-brooklyn-nets-favoriti-al-titolo-nba-2020-secondo-i-dati-delle-scommesse/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="brooklyn nets logo" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-300x300.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-768x768.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-128x128.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-32x32.jpg 32w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo.jpg 1000w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/04/brooklyn-nets-logo-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="brooklyn nets logo" srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-300x300.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-768x768.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-128x128.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo-32x32.jpg 32w, https://www.nbareligion.com/wp-content/uploads/2019/04/brooklyn-nets-logo.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=509570954></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href=/2020/05/27/i-brooklyn-nets-favoriti-al-titolo-nba-2020-secondo-i-dati-delle-scommesse/ rel=bookmark>I Brooklyn Nets favoriti al titolo NBA 2020 secondo i dati delle scommesse</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/27/la-proposta-di-cuban-coinvolgere-tutte-e-30-le-squadre-per-i-playoff-nba/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Cuban" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-280x280.png 280w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-400x400.png 400w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-700x700.png 700w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-80x80.png data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2017/07/Senzanome-7-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Cuban" srcset="https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-280x280.png 280w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-400x400.png 400w, https://www.nbareligion.com/wp-content/uploads/2017/07/Senzanome-7-700x700.png 700w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3386905924></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href=/2020/05/27/la-proposta-di-cuban-coinvolgere-tutte-e-30-le-squadre-per-i-playoff-nba/ rel=bookmark>La proposta di Cuban: coinvolgere tutte e 30 le squadre per i Playoff NBA</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/27/nba-alex-caruso-torna-sullincontro-con-rihanna-e-racconta-latmosfera-di-l-a/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="alex caruso" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/06/alex-caruso-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/06/alex-caruso-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/06/alex-caruso-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/06/alex-caruso-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/06/alex-caruso-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="alex caruso" srcset="https://www.nbareligion.com/wp-content/uploads/2019/06/alex-caruso-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/06/alex-caruso-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/06/alex-caruso-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1938641907></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/05/27/nba-alex-caruso-torna-sullincontro-con-rihanna-e-racconta-latmosfera-di-l-a/ rel=bookmark>NBA, Alex Caruso torna sull&#8217;incontro con Rihanna e racconta l&#8217;atmosfera di L.A.</a></h2></div></div></div></div></div><div id=mvp-tab-col2 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/05/le-10-cose-che-forse-non-sapete-di-dennis-rodman/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=52 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa.jpg 620w, https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa-300x194.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa-150x100.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa-190x126.jpg 190w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa.jpg data-pagespeed-url-hash=4112075696 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2052&#39;%3E%3C/svg%3E"><noscript><img width=80 height=52 src=/wp-content/uploads/2016/09/rodman-abito-da-sposa.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa.jpg 620w, https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa-300x194.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa-150x100.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2016/09/rodman-abito-da-sposa-190x126.jpg 190w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=617067370></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href=/2020/05/05/le-10-cose-che-forse-non-sapete-di-dennis-rodman/ rel=bookmark>Le 9 cose che (forse) non sapete di Dennis Rodman</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/02/10-aneddoti-della-carriera-di-kevin-garnett/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=42 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2015/09/10/17/Garnett-TW.png 630w, https://www.nbareligion.com/wp-content/uploads/2015/09/10/17/Garnett-TW-300x157.png 300w, https://www.nbareligion.com/wp-content/uploads/2015/09/10/17/Garnett-TW-626x330.png 626w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2015/09/10/17/Garnett-TW.png data-pagespeed-url-hash=2644348357 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2042&#39;%3E%3C/svg%3E"><noscript><img width=80 height=42 src=/wp-content/uploads/2015/09/10/17/Garnett-TW.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2015/09/10/17/Garnett-TW.png 630w, https://www.nbareligion.com/wp-content/uploads/2015/09/10/17/Garnett-TW-300x157.png 300w, https://www.nbareligion.com/wp-content/uploads/2015/09/10/17/Garnett-TW-626x330.png 626w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3773075781></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href=/2020/05/02/10-aneddoti-della-carriera-di-kevin-garnett/ rel=bookmark>10 aneddoti della carriera di Kevin Garnett</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/13/le-tre-facce-di-dennis-rodman/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=42 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dennis Rodman" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01.png 4075w, https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01-300x157.png 300w, https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01-1024x534.png 1024w, https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01-848x442.png 848w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01.png data-pagespeed-url-hash=2644348357 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2042&#39;%3E%3C/svg%3E"><noscript><img width=80 height=42 src=/wp-content/uploads/2015/11/rodman-01.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dennis Rodman" srcset="https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01.png 4075w, https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01-300x157.png 300w, https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01-1024x534.png 1024w, https://www.nbareligion.com/wp-content/uploads/2015/11/rodman-01-848x442.png 848w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3434510901></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Editoriali NBA</h3><h2><a href=/2020/05/13/le-tre-facce-di-dennis-rodman/ rel=bookmark>Le tre facce di Dennis Rodman</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/09/nba-michael-jordan-rifiutato-interviste-the-last-dance-casa/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="michael jordan last dance" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/michael-jordan-last-dance-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/05/michael-jordan-last-dance-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/05/michael-jordan-last-dance-300x300.jpeg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/05/michael-jordan-last-dance-80x80.jpeg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/05/michael-jordan-last-dance-80x80.jpeg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="michael jordan last dance" srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/michael-jordan-last-dance-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/05/michael-jordan-last-dance-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/05/michael-jordan-last-dance-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3724070538></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href=/2020/05/09/nba-michael-jordan-rifiutato-interviste-the-last-dance-casa/ rel=bookmark>Perché Michael Jordan ha rifiutato di girare &#8216;The Last Dance&#8217; a casa sua</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/05/14/giocatori-nba-piu-forti-di-sempre-secondo-espn/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="giocatori migliori" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="giocatori migliori" srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/04/After_breaking_Michael_Jordan_s_record_LeBron_James_is_out_to_tie_Kobe_Bryant_in_the_all-time_charts-e1554797972483-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4038573183></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href=/2020/05/14/giocatori-nba-piu-forti-di-sempre-secondo-espn/ rel=bookmark>I 15 giocatori NBA più forti di sempre secondo ESPN</a></h2></div></div></div></div></div><div id=mvp-tab-col3 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/17/video-nba-all-star-game-top-10-azioni/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10 all star game 2020" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10 all star game 2020" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=618055887></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>All Star Game</h3><h2><a href=/2020/02/17/video-nba-all-star-game-top-10-azioni/ rel=bookmark>Video NBA All-Star Game, la Top 10 della partita</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="los angeles lakers portland" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="los angeles lakers portland" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2502834311></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/ rel=bookmark>I Lakers vengono annunciati con i dati di Kobe Bryant</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james lacrime" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james lacrime" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=531170946></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/ rel=bookmark>Kobe Bryant, LeBron James in lacrime durante l&#8217;inno americano</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kuzma LeBron James" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kuzma LeBron James" srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2497648006></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/ rel=bookmark>NBA, LeBron James commenta la sconfitta contro Orlando</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2018/12/03/top-10-plays-le-giocate-della-notte/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img loading=lazy width=80 height=41 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png 847w, https://www.nbareligion.com/wp-content/uploads/2016/01/top10-300x153.png 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png data-pagespeed-url-hash=1256131916 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2041&#39;%3E%3C/svg%3E"><noscript><img width=80 height=41 src=/wp-content/uploads/2016/01/top10.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10" srcset="https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png 847w, https://www.nbareligion.com/wp-content/uploads/2016/01/top10-300x153.png 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=3628467702></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Top 10 Plays</h3><h2><a href=/2018/12/03/top-10-plays-le-giocate-della-notte/ rel=bookmark>Top 10 Plays: le giocate della notte</a></h2></div></div></div></div></div></div></section><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6755 data-revive-id=6609ba8ff88606794e22ff360400bcea style=display:none;></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6753 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div></div><section id=mvp-more-post-wrap class="left relative"><h4 class=mvp-sec-head><span class=mvp-sec-head>Altri in New York Knicks</span></h4><ul class="mvp-more-post-list left relative"><li>
<a href=/2020/05/25/nba-steve-kerr-fu-molto-vicino-ai-knicks-nel-2014/ rel=bookmark><div class="mvp-more-post-img left relative">
<img loading=lazy width=400 height=240 class="mvp-reg-img wp-post-image" alt="steve kerr" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-300x179.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-768x459.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-1024x611.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-128x76.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-32x19.jpg 32w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615.jpg 1030w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-400x240.jpg data-pagespeed-url-hash=3066601423 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-400x240.jpg class="mvp-reg-img wp-post-image" alt="steve kerr" srcset="https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-300x179.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-768x459.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-1024x611.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-128x76.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-32x19.jpg 32w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615.jpg 1030w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=61667933></noscript>	<img loading=lazy width=80 height=80 class="mvp-mob-img wp-post-image" alt="steve kerr" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-80x80.jpg class="mvp-mob-img wp-post-image" alt="steve kerr" srcset="https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/06/steve-kerr-storia-1030x615-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=2693089611></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/05/25/nba-steve-kerr-fu-molto-vicino-ai-knicks-nel-2014/ rel=bookmark>NBA: Steve Kerr fu molto vicino ai Knicks nel 2014</a></h2><p>Quasi convinto dalla presenza del suo ex allenatore Phil Jackson, Kerr stava per rinunciare...</p></div></li><li>
<a href=/2020/05/23/nba-patrick-ewing-positivo-al-coronavirus/ rel=bookmark><div class="mvp-more-post-img left relative">
<img loading=lazy width=400 height=240 class="mvp-reg-img wp-post-image" alt="Patrick Ewing" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-400x240.jpg data-pagespeed-url-hash=3066601423 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2019/04/Patrick-Ewing-400x240.jpg class="mvp-reg-img wp-post-image" alt="Patrick Ewing" srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=4026097316></noscript>	<img loading=lazy width=80 height=80 class="mvp-mob-img wp-post-image" alt="Patrick Ewing" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/04/Patrick-Ewing-80x80.jpg class="mvp-mob-img wp-post-image" alt="Patrick Ewing" srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/04/Patrick-Ewing-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=4001757722></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/05/23/nba-patrick-ewing-positivo-al-coronavirus/ rel=bookmark>NBA, Patrick Ewing positivo al coronavirus</a></h2><p>La stella NBA si trova tuttora ricoverata in ospedale</p></div></li><li>
<a href=/2020/05/17/nba-carmelo-anthony-phil-jackson-knicks-nba/ rel=bookmark><div class="mvp-more-post-img left relative">
<img loading=lazy width=400 height=240 class="mvp-reg-img wp-post-image" alt="carmelo anthony" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-400x240.jpg data-pagespeed-url-hash=3066601423 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-400x240.jpg class="mvp-reg-img wp-post-image" alt="carmelo anthony" srcset="https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1518184588></noscript>	<img loading=lazy width=80 height=80 class="mvp-mob-img wp-post-image" alt="carmelo anthony" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-80x80.jpg class="mvp-mob-img wp-post-image" alt="carmelo anthony" srcset="https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/08/Carmelo-Anthony-Knicks-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=498263746></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/05/17/nba-carmelo-anthony-phil-jackson-knicks-nba/ rel=bookmark>NBA, parla Rosen: “Carmelo Anthony fece fallire il progetto Phil Jackson ai Knicks”</a></h2><p>Carmelo Anthony avrebbe rifiutato di seguire il triangolo di Phil Jackson</p></div></li><li>
<a href=/2020/05/06/patrick-ewing-rivela-hanno-rubato-medaglia-olimpica/ rel=bookmark><div class="mvp-more-post-img left relative">
<img loading=lazy width=400 height=240 class="mvp-reg-img wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-400x240.jpg data-pagespeed-url-hash=3066601423 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash=1972699989></noscript>	<img loading=lazy width=80 height=80 class="mvp-mob-img wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-80x80.jpg data-pagespeed-url-hash=1443857535 onload="pagespeed.CriticalImages.checkImageForCriticality(this);" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/03/patrick-ewing-john-thompson-georgetown-basketball-hired-coach-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash=1154510979></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/05/06/patrick-ewing-rivela-hanno-rubato-medaglia-olimpica/ rel=bookmark>NBA, Patrick Ewing rivela: &#8220;Mi hanno rubato le medaglie olimpiche&#8221;</a></h2><p>La leggenda dei Knicks ha rivelato che le sue due medaglie d'oro olimpiche e...</p></div></li></ul></section><div id=mvp-prev-next-wrap><div id=mvp-prev-post-wrap><div id=mvp-prev-post-arrow class=relative>
<span class="fa fa-angle-left fa-4" aria-hidden=true></span></div><div class=mvp-prev-next-text>
<a href=/2020/05/25/nba-steve-kerr-fu-molto-vicino-ai-knicks-nel-2014/ rel=prev>NBA: Steve Kerr fu molto vicino ai Knicks nel 2014</a></div></div></div></div></article></div></div></div></main><div id=mvp-foot-ad-wrap class="left relative"><div class=mvp-main-box-cont> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2342805917616365 data-ad-slot=3532649543 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-logo class="left relative">
<a href=/><img loading=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=NBARELIGION.COM data-rjs=2 data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png data-pagespeed-url-hash=3435895109 onload="pagespeed.CriticalImages.checkImageForCriticality(this);"><noscript><img src=/wp-content/uploads/2017/05/logo_nbareligion-1.png alt=NBARELIGION.COM data-rjs=2 data-pagespeed-url-hash=1664388919></noscript></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href=https://www.facebook.com/NbaReligion target=_blank class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/nbareligion/ target=_blank class="fa fa-instagram fa-2"></a></li></ul></div></div></div><div id=mvp-foot-bot class="left relative"><div id=mvp-foot-menu-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-menu class="left relative"><div class=menu-footer-menu-container><ul id=menu-footer-menu class=menu><li id=menu-item-153657 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href=/cookie-privacy-policy/>Cookie e Privacy Policy</a></li><li id=menu-item-153658 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href=/collabora-con-noi/>Collabora con noi</a></li><li id=menu-item-169692 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169692"><a href=/pubblicita-su-nba-religion/>Pubblicità su NBA Religion</a></li><li id=menu-item-153662 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href=/redazione/>Contatti</a></li></ul></div></div></div></div><div id=mvp-foot-copy-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-copy class="left relative"><p>Copyright © 2020 NbaReligion di Simone Ipprio</p></div></div></div></div></footer><div id=mvp-mob-soc-wrap class="left relative">
<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden=true></span><ul class="mvp-mob-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/&amp;t=NBA, non solo Thibodeau per la panchina Knicks', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class=mvp-mob-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=NBA, non solo Thibodeau per la panchina Knicks -&amp;url=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class=mvp-mob-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/&amp;media=https://www.nbareligion.com/wp-content/uploads/2020/05/USATSI_12539758-1000x600.jpg&amp;description=NBA, non solo Thibodeau per la panchina Knicks', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class=mvp-mob-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=NBA, non solo Thibodeau per la panchina Knicks&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/05/27/nba-non-solo-thibodeau-per-la-panchina-knicks/"><li class=mvp-mob-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a></ul></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div>
<script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','5643-0892-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script> <ins data-revive-zoneid=8093 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script> <script>var pollsL10n={"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"172063","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script> <script>jQuery(document).ready(function($){$(window).load(function(){var aboveHeight=$("#mvp-top-head-wrap").outerHeight();$(window).scroll(function(event){if($(window).scrollTop()>aboveHeight){$("#mvp-top-head-wrap").addClass("mvp-score-up");$("#mvp-wallpaper").addClass("mvp-wall-up");$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");$(".mvp-fly-top").addClass("mvp-to-top");}else{$("#mvp-top-head-wrap").removeClass("mvp-score-up");$("#mvp-wallpaper").removeClass("mvp-wall-up");$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");$(".mvp-fly-top").removeClass("mvp-to-top");}});});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> <script>window.lazyLoadOptions={elements_selector:"[loading=lazy],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}},use_native:true};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script> <script>jQuery(document).ready(function($){setTimeout(function(){$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");},1200);});</script>
<script async>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'NON ACCETTO','Initial Screen Accept Button Text':'ACCETTO','Initial Screen Purpose Link Text':'Mostra finalità','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Vendor Link Text':'Visualizza i fornitori','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salve ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.','Vendor Screen Accept All Button Text':'ACCETTA TUTTO','Vendor Screen Reject All Button Text':'RIFIUTA TUTTO','Vendor Screen Purposes Link Text':'Torna alle finalità','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salva ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Nba religion','Publisher Logo':'https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png','Publisher Purpose IDs':[1,2,3,4,5],'Post Consent Page':'https://www.nbareligion.com/','No Option':false,'Non-Consent Display Frequency':5,'Display UI':'always',});</script> <style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}</style> <script defer src=/wp-content/cache/autoptimize/js/autoptimize_9378c4c5da0efda52cd843bd1d251707.js></script><noscript class=psa_add_styles><style amp-custom>#_4sVideoContainer{width:100%;max-width:640px;left:50%;transform:translateX(-50%);margin:0 auto;z-index:1000000}._4sVideoFixed{position:fixed;bottom:0}._4sVideoRelative{position:relative}#_4sImaVideo{max-width:640px;background:none}._4sImaMax{max-height:25vh}#_4sCloseButton{position:relative;left:100%;margin:10px;transform:translateX(-60px);border-radius:20px;background-color:#000;outline:none;border:none;padding:auto;color:#fff;height:40px;width:40px;z-index:100;visibility:hidden;cursor:pointer}._4sHideButton{display:none}@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_858c45a51d0850470743b7fea725a0f7.css rel=stylesheet><style id=theiaPostSlider-inline-css>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:38px}.theiaPostSlider_nav.fontTheme ._button{color:#e83c36}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:38px;line-height:38px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ee7571}.theiaPostSlider_nav.fontTheme ._disabled{color:#8e8e8e!important}.theiaPostSlider_nav.fontTheme ._buttons ._button{padding:5px}</style><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.nbareligion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><style id=mvp-custom-style-inline-css>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</style></noscript><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><noscript class=psa_add_styles><style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><style>.vidcar4s{background-color:transparent!important}</style><style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ccc!important;border-color:#ccc!important}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>
