<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="google-site-verification" content="GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y" />
<meta name="google-site-verification" content="o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY" />
<meta name="facebook-domain-verification" content="qsaznoexdc6dzlanz42dcgx2lfds6r" />
<script type="rocketlazyloadscript" data-minify="1" async custom-element="amp-ima-video" src="https://www.nbareligion.com/wp-content/cache/min/1/v0/amp-ima-video-0.1.js?ver=1631022388"></script>
<script type="rocketlazyloadscript" data-minify="1" async custom-element="amp-animation" src="https://www.nbareligion.com/wp-content/cache/min/1/v0/amp-animation-0.1.js?ver=1631022388"></script>

<script type="rocketlazyloadscript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:569944,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta property="fb:pages" content="449212891789574" />
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.nbareligion.com/wp-content/uploads/2019/01/faviconnbareligion.png" /><link rel="pingback" href="https://www.nbareligion.com/xmlrpc.php" />
<meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-1000x600.jpeg" />
<meta name="twitter:image" content="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-1000x600.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Fournier ha rivolto lodi anche a Tom Thibodeau" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/">
<meta name="twitter:title" content="NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221;">
<meta name="twitter:description" content="Fournier ha rivolto lodi anche a Tom Thibodeau">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>NBA, Evan Fournier lancia New York: &quot;Abbiamo la giusta mentalità&quot; - NBARELIGION.COM</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'"/></noscript><link rel="preload" href="https://www.nbareligion.com/wp-content/cache/min/1/8e8b4dcf4ca8250e0603f9caa2f3c74f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" /><link rel="preload" data-no-minify="" href="https://www.nbareligion.com/wp-content/cache/used-css/1/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/used.min.css?ver=1633292837" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
<meta name="description" content="Evan Fournier, nuova guardia dei New York Knicks, si è detto felicissimo della scelta di firmare per la sua nuova squadra, i New York Knicks." />
<link rel="canonical" href="https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NBA, Evan Fournier lancia New York: &quot;Abbiamo la giusta mentalità&quot; - NBARELIGION.COM" />
<meta property="og:description" content="Evan Fournier, nuova guardia dei New York Knicks, si è detto felicissimo della scelta di firmare per la sua nuova squadra, i New York Knicks." />
<meta property="og:url" content="https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/" />
<meta property="og:site_name" content="NBARELIGION.COM" />
<meta property="article:published_time" content="2021-10-03T20:10:31+00:00" />
<meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Alessandro Maurizio Lotti" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","description":"My Religion is Nba -","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nbareligion.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/#primaryimage","inLanguage":"it-IT","url":"https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics.jpeg","contentUrl":"https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics.jpeg","width":1280,"height":721,"caption":"BOSTON, MA - MARCH 29: Evan Fournier #94 of the Boston Celtics dribbles the ball during the game against the New Orleans Pelicans on March 29, 2021 at the TD Garden in Boston, Massachusetts. NOTE TO USER: User expressly acknowledges and agrees that, by downloading and or using this photograph, User is consenting to the terms and conditions of the Getty Images License Agreement. Mandatory Copyright Notice: Copyright 2021 NBAE (Photo by Brian Babineau/NBAE via Getty Images)"},{"@type":"WebPage","@id":"https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/#webpage","url":"https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/","name":"NBA, Evan Fournier lancia New York: \"Abbiamo la giusta mentalit\u00e0\" - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"primaryImageOfPage":{"@id":"https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/#primaryimage"},"datePublished":"2021-10-03T20:10:31+00:00","dateModified":"2021-10-03T20:10:31+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/dd4668edbb3a5cbd594c1595581eb14f"},"description":"Evan Fournier, nuova guardia dei New York Knicks, si \u00e8 detto felicissimo della scelta di firmare per la sua nuova squadra, i New York Knicks.","breadcrumb":{"@id":"https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nbareligion.com/"},{"@type":"ListItem","position":2,"name":"NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalit\u00e0&#8221;"}]},{"@type":"Person","@id":"https://www.nbareligion.com/#/schema/person/dd4668edbb3a5cbd594c1595581eb14f","name":"Alessandro Maurizio Lotti","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/958004c01dacb28a90708a6c3a896a5c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/958004c01dacb28a90708a6c3a896a5c?s=96&d=mm&r=g","caption":"Alessandro Maurizio Lotti"},"url":"https://www.nbareligion.com/author/alessandrolotti/"}]}</script>

<link rel="amphtml" href="https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/amp/" /><meta name="generator" content="AMP for WP 1.0.77.22" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed" href="https://www.nbareligion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed dei commenti" href="https://www.nbareligion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221; Feed dei commenti" href="https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/feed/" />
<link rel='preload' href='https://www.nbareligion.com/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=5.8.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js?ver=1631022388' id='sportspress-facebook-sdk-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0' id='jquery-bracket-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1631022388' id='history.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4' id='hammer.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps.js?ver=1631022388' id='theiaPostSlider/theiaPostSlider.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/main.js?ver=1631022388' id='theiaPostSlider/main.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1631022388' id='theiaPostSlider/transition.js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.nbareligion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nbareligion.com/wp-json/wp/v2/posts/209751" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbareligion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbareligion.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="SportsPress 2.7" />
<meta name="generator" content="SportsPress Pro 2.7" />
<link rel='shortlink' href='https://www.nbareligion.com/?p=209751' />
<link rel="alternate" type="application/json+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2021%2F10%2F03%2Fnba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2021%2F10%2F03%2Fnba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<script type="rocketlazyloadscript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47383693-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-209751 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.nbareligion.com/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/','tonnfyyfqd',true,false,'MRZxwqmgRt0');</script><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="NBARELIGION.COM" data-rjs="2" data-lazy-src="https://www.nbareligion.com/logonbareligion_original_165x50/" data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="4026144158"/></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-169095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a>
<ul class="sub-menu">
<li id="menu-item-169126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a>
<ul class="sub-menu">
<li id="menu-item-169096" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li>
<li id="menu-item-169097" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li>
<li id="menu-item-169098" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li>
<li id="menu-item-169099" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li>
<li id="menu-item-169100" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li>
<li id="menu-item-169101" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li>
<li id="menu-item-169104" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li>
<li id="menu-item-169107" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li>
<li id="menu-item-169111" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li>
<li id="menu-item-169112" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li>
<li id="menu-item-169115" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li>
<li id="menu-item-169117" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li>
<li id="menu-item-169118" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li>
<li id="menu-item-169123" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li>
<li id="menu-item-169125" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li>
</ul>
</li>
<li id="menu-item-169127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a>
<ul class="sub-menu">
<li id="menu-item-169102" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li>
<li id="menu-item-169103" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li>
<li id="menu-item-169105" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li>
<li id="menu-item-169106" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li>
<li id="menu-item-169108" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li>
<li id="menu-item-169109" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li>
<li id="menu-item-169110" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li>
<li id="menu-item-169113" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li>
<li id="menu-item-169114" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li>
<li id="menu-item-169116" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li>
<li id="menu-item-169119" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li>
<li id="menu-item-169120" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li>
<li id="menu-item-169121" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li>
<li id="menu-item-169122" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li>
<li id="menu-item-169124" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a>
<ul class="sub-menu">
<li id="menu-item-34033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li>
<li id="menu-item-17718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a>
<ul class="sub-menu">
<li id="menu-item-118523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-17713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a>
<ul class="sub-menu">
<li id="menu-item-17719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li>
<li id="menu-item-107049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li>
</ul>
</li>
<li id="menu-item-180450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180450"><a href="https://www.nbareligion.com/road-to-draft/">ROAD TO DRAFT</a></li>
<li id="menu-item-103554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li>
<li id="menu-item-200813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200813"><a href="https://www.nbareligion.com/videoportale/">HIGHLIGHTS NBA</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguici su</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
<li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">

<div id="lbn-ad-top">
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'><!--//<![CDATA[
				   /*var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6750");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");*/
				//]]>--></script>

<ins data-revive-zoneid="6750" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>

<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.nbareligion.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<header id="mvp-top-head-wrap">
<nav id="mvp-main-nav-wrap">
<div id="mvp-top-nav-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-top-nav-cont" class="left relative">
<div class="mvp-top-nav-right-out relative">
<div class="mvp-top-nav-right-in">
<div id="mvp-top-nav-left" class="left relative">
<div class="mvp-top-nav-left-out relative">
<div class="mvp-top-nav-menu-but left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-top-nav-left-in">
<div id="mvp-top-nav-logo" class="left relative skip-lazy" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://www.nbareligion.com/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="NBARELIGION.COM" data-rjs="2" data-lazy-src="https://www.nbareligion.com/logonbareligion_original_165x50/" data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img itemprop="logo" src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="4026144158"/></noscript></a>
<h2 class="mvp-logo-title">NBARELIGION.COM</h2>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-top-nav-right" class="right relative">
<div id="mvp-top-nav-soc" class="left relative">
<a href="https://www.instagram.com/nbareligion/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://twitter.com/NbaReligion?lang=it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.facebook.com/NbaReligion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
<span class="mvp-nav-soc-head">Seguici su</span>
</div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-bot-nav-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-bot-nav-cont" class="left">
<div class="mvp-bot-nav-out">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="mvp-bot-nav-in">
<div id="mvp-nav-menu" class="left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180450"><a href="https://www.nbareligion.com/road-to-draft/">ROAD TO DRAFT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200813"><a href="https://www.nbareligion.com/videoportale/">HIGHLIGHTS NBA</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<main id="mvp-main-wrap" class="left relative">
<div id="mvp-leader-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-leader-cont">
<ins data-revive-zoneid="8102" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-209751 post type-post status-publish format-standard has-post-thumbnail hentry category-new-york-knicks category-news-nba" itemscope itemtype="http://schema.org/NewsArticle">
<div class="mvp-sec-pad left relative">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/" />
<div class="mvp-post-content-out relative">
<div class="mvp-post-content-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-content-box">
<div id="mvp-article-head2" class="left relative">
<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.nbareligion.com/new-york-knicks/"><span class="mvp-post-cat left">New York Knicks</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221;</h1>
<span class="mvp-post-excerpt left"><p>Fournier ha rivolto lodi anche a Tom Thibodeau</p>
</span>
<div class="mvp-author-info-wrap left relative">
<ul class="mvp-author-info-list left relative">
<li class="mvp-author-info-thumb">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/958004c01dacb28a90708a6c3a896a5c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/958004c01dacb28a90708a6c3a896a5c?s=46&#038;d=mm&#038;r=g" data-pagespeed-url-hash="2258755975" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/958004c01dacb28a90708a6c3a896a5c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/958004c01dacb28a90708a6c3a896a5c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-pagespeed-url-hash="1508983561"/></noscript>  </li>
<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.nbareligion.com/author/alessandrolotti/" title="Articoli scritti da Alessandro Maurizio Lotti" rel="author">Alessandro Maurizio Lotti</a></span>
</li>
<li class="mvp-author-info-date">
<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-03">03/10/2021</time></span>
<meta itemprop="dateModified" content="2021-10-03" />
</li>
</ul>
</div>
</div>
<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="721" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20721'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="evan fournier boston celtics" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics.jpeg 1280w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-300x169.jpeg 300w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-1024x577.jpeg 1024w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-768x433.jpeg 768w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-128x72.jpeg 128w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-32x18.jpeg 32w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics.jpeg" data-pagespeed-url-hash="1750852078" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="1280" height="721" src="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics.jpeg" class="attachment- size- wp-post-image" alt="evan fournier boston celtics" srcset="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics.jpeg 1280w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-300x169.jpeg 300w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-1024x577.jpeg 1024w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-768x433.jpeg 768w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-128x72.jpeg 128w, https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-32x18.jpeg 32w" sizes="(max-width: 1280px) 100vw, 1280px" data-pagespeed-url-hash="892887147"/></noscript> <meta itemprop="url" content="https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-1000x600.jpeg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div class="mvp-post-soc-out relative">
<div id="mvp-post-soc-wrap" class="left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/&amp;t=NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221; -&amp;url=https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/&amp;media=https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-1000x600.jpeg&amp;description=NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd8d4d7bab6d3e0f7f8b6d0f9e3e4f8fff3e4b6faf7f8f5fff7b6d8f3e1b6cff9e4fdacb6b0b5aea4a4a6add7f4f4fff7fbf9b6faf7b6f1ffe3e5e2f7b6fbf3f8e2f7faffe25536b0b5aea4a4a7adb0f7fbe6add4d9d2cfabdfb6f0f9e3f8f2b6e2feffe5b6f7e4e2fff5faf3b6fff8e2f3e4f3e5e2fff8f1b6f7f8f2b6e2fef9e3f1fee2b6f9f0b6e5fef7e4fff8f1b6ffe2b6e1ffe2feb6eff9e3b8b6d5fef3f5fdb6ffe2b6f9e3e2acb6fee2e2e6e5acb9b9e1e1e1b8f8f4f7e4f3fafff1fff9f8b8f5f9fbb9a4a6a4a7b9a7a6b9a6a5b9f8f4f7bbf3e0f7f8bbf0f9e3e4f8fff3e4bbfaf7f8f5fff7bbf8f3e1bbeff9e4fdbbf7f4f4fff7fbf9bbfaf7bbf1ffe3e5e2f7bbfbf3f8e2f7faffe2f7b9">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<div id="tps_slideContainer_209751" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p></p>
<p>Durante questa <em>offseason</em>, <a href="https://www.nbareligion.com/player/evan-fournier/"><strong>Evan Fournier</strong></a> ha deciso di unirsi ai <a href="https://www.nbareligion.com/team/new-york-knicks/"><strong>New York Knicks</strong></a>. In questi primi giorni di allenamento con la nuova squadra, il francese è rimasto entusiasta dell&#8217;ambiente che si respira nella Grande Mela. Di questi suoi sentimenti ne ha parlato alla stampa:</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:5px 0 5px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2342805917616365" data-ad-slot="8204821888"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<blockquote><p><em>&#8220;Ogni training camp è diverso da squadra a squadra e dipende anche dai compagni e dall&#8217;allenatore. Mi è sembrato di tornare indietro nel tempo, quando sono entrato in NBA nel 2012, perché Thibodeau ha una mentalità old school. Devo ammettere che fin dall&#8217;inizio mi sono trovato bene con tutti i miei nuovi compagni. Abbiamo lavorato duramente in questi giorni, ma ci siamo anche divertiti.&#8221;</em></p></blockquote>
<p>Successivamente, la guardia francese ha rilasciato parole al miele per il suo nuovo allenatore.</p>
<blockquote><p><em>&#8220;È quello che mi aspettavo. Sapevo che avrei dovuto lavorare molto e così è stato. È sempre diretto con te, ti dice fin da subito come la pensa. Lui vuole che tutti noi miglioriamo. È veramente bravo nel farti capire che cosa vuole da te. Lui è chiarissimo. Non ci sono fraintendimenti. Da giocatore appena arrivato ti rende la vita più semplice perché sai fin da subito che cosa devi fare.&#8221;</em></p></blockquote>
<p>Infine ha parlato dei suoi nuovi compagni, affermando che anche loro sono pronti e carichi per l&#8217;inizio della nuova stagione:</p>
<blockquote><p><em>&#8220;È la prima volta che gioco con questi ragazzi e ovviamente sto cercando di capirli. I ragazzi giovani sembrano molto carichi, stesso discorso per i nostri veterani. Anche il nostro coaching staff è pronto. Si sente anche dall&#8217;atmosfera nella quale ci alleniamo, tutti vengono per migliorarsi. Abbiamo la giusta mentalità. È bellissimo stare accanto a questi ragazzi.&#8221;</em></p></blockquote>
<p>&nbsp;</p>
<p>Leggi anche:</p>
<p><a href="https://www.nbareligion.com/2021/10/03/mercato-nba-sei-squadre-interessate-ben-simmons/">Mercato NBA, sei squadre interessate a Simmons</a></p>
<p><a href="https://www.nbareligion.com/2021/10/03/nba-zion-williamson-e-lamore-per-new-orleans-io-via-no-adoro-la-citta/">NBA, Zion Williamson e l’amore per New Orleans: “Io via? No, adoro la città”</a></p>
<p><a href="https://www.nbareligion.com/2021/10/03/nba-steve-kerr-andrew-wiggins-vaccino/">NBA, Steve Kerr fiducioso nel riavere Andrew Wiggins a disposizione</a>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="1974090687" data-ad-format="auto"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p>
<p>
</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_209751&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2021\/10\/03\/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita\/&quot;,&quot;postId&quot;:209751,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> <div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.nbareligion.com/logonbareligion_original_165x50/" data-pagespeed-url-hash="3435895109" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img src="https://www.nbareligion.com/logonbareligion_original_165x50/" data-pagespeed-url-hash="4026144158"/></noscript>
<meta itemprop="url" content="https://www.nbareligion.com/logonbareligion_original_165x50/">
</div>
<meta itemprop="name" content="NBARELIGION.COM">
</div>

<ins data-fluid-zoneid="8095" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script type="rocketlazyloadscript" async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>

</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Clicca per commentare</span>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Commenta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nbareligion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='209751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69278e22d3" /></p><input type="hidden" id="ak_js" name="ak_js" value="68" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="relative">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>

<ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>

<ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>

<ins data-revive-zoneid="6753" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
</div> </div>
<section id="mvp-more-post-wrap" class="left relative">
<h4 class="mvp-sec-head"><span class="mvp-sec-head">Altri in New York Knicks</span></h4>
<ul class="mvp-more-post-list left relative">
<li>
<a href="https://www.nbareligion.com/2021/09/27/nba-derrick-rose-media-day-new-york-knicks/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-400x240.png 400w, https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-32x18.png 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-400x240.png" data-pagespeed-url-hash="3066601423" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-400x240.png 400w, https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-32x18.png 32w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="844252068"/></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-300x300.png 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-80x80.png" data-pagespeed-url-hash="1443857535" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2021/05/derrick-rose-e1614732083356-681x383-1-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="1235887258"/></noscript>  </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2021/09/27/nba-derrick-rose-media-day-new-york-knicks/" rel="bookmark">NBA, Derrick Rose dichiara: &#8220;È Kemba il titolare ai Knicks&#8221;. Lui: &#8220;Ho firmato per Rose&#8221;</a></h2>
<p>Il playmaker ha speso belle parole per Kemba Walker</p>
</div>
</li>
<li>
<a href="https://www.nbareligion.com/2021/09/26/nba-coach-thibodeau-su-mitchell-robinson/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Knicks mitchell robinson" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-1000x600.jpeg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-400x240.jpeg" data-pagespeed-url-hash="3066601423" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Knicks mitchell robinson" srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="4282731463"/></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Knicks mitchell robinson" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-300x300.jpeg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-80x80.jpeg" data-pagespeed-url-hash="1443857535" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Knicks mitchell robinson" srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/12/1209561585-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="592683481"/></noscript> </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2021/09/26/nba-coach-thibodeau-su-mitchell-robinson/" rel="bookmark">NBA, coach Thibodeau su Mitchell Robinson: &#8220;Non gli metteremo fretta&#8221;</a></h2>
<p>Il centro sta recuperando da un infortunio al piede</p>
</div>
</li>
<li>
<a href="https://www.nbareligion.com/2021/09/25/nba-gm-dei-knicks-assicura-tutti-i-giocatori-sono-vaccinati/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="new york knicks" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-32x18.jpg 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-400x240.jpg" data-pagespeed-url-hash="3066601423" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-400x240.jpg" class="mvp-reg-img wp-post-image" alt="new york knicks" srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-32x18.jpg 32w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="4008795786"/></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="new york knicks" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-80x80.jpg" data-pagespeed-url-hash="1443857535" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-80x80.jpg" class="mvp-mob-img wp-post-image" alt="new york knicks" srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/01/new-york-knicks-half-court-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2655778384"/></noscript> </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2021/09/25/nba-gm-dei-knicks-assicura-tutti-i-giocatori-sono-vaccinati/" rel="bookmark">NBA, il GM dei Knicks assicura che tutti i giocatori sono vaccinati</a></h2>
<p>Ottima notizia da New York</p>
</div>
</li>
<li>
<a href="https://www.nbareligion.com/2021/09/16/nba-mitchell-robinson-julius-randle-new-york-knicks/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-400x240.jpg" data-pagespeed-url-hash="3066601423" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-pagespeed-url-hash="3814971187"/></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-80x80.jpg" data-pagespeed-url-hash="1443857535" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/10/Mitchell-Robinson-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="215336689"/></noscript> </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2021/09/16/nba-mitchell-robinson-julius-randle-new-york-knicks/" rel="bookmark">NBA, Mitchell Robinson e i complimenti di Randle: &#8220;È grande&#8221;</a></h2>
<p>Il centro dei New York Knicks è stato lodato dal compagno Julius Randle</p>
</div>
</li>
</ul>
</section>
<div id="mvp-prev-next-wrap">
<div id="mvp-prev-post-wrap">
<div id="mvp-prev-post-arrow" class="relative">
<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
</div>
<div class="mvp-prev-next-text">
<a href="https://www.nbareligion.com/2021/10/03/nba-rudy-gay-utah-jazz-salta-preseason-infortunio/" rel="prev">NBA, Rudy Gay non ce la fa: salterà la preseason</a> </div>
</div>
<div id="mvp-next-post-wrap">
<div id="mvp-next-post-arrow" class="relative">
<span class="fa fa-angle-right fa-4 " aria-hidden="true"></span>
</div>
<div class="mvp-prev-next-text">
<a href="https://www.nbareligion.com/2021/10/03/nba-paul-george-commenta-i-clippers-senza-kawhi-leonard/" rel="next">NBA, Paul George commenta i Clippers senza Kawhi Leonard</a> </div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</main>
<div id="mvp-foot-ad-wrap" class="left relative">
<div class="mvp-main-box-cont">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="3532649543" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.nbareligion.com/"><img width="165" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%2050'%3E%3C/svg%3E" alt="NBARELIGION.COM" data-rjs="2" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png" data-pagespeed-url-hash="1165988076" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><noscript><img width="165" height="50" src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="1664388919"/></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
<li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div id="mvp-foot-menu-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href="https://www.nbareligion.com/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-153658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href="https://www.nbareligion.com/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-169692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169692"><a href="https://www.nbareligion.com/pubblicita-su-nba-religion/">Pubblicità su NBA Religion</a></li>
<li id="menu-item-153662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href="https://www.nbareligion.com/redazione/">Contatti</a></li>
</ul></div> </div>
</div>
</div>
<div id="mvp-foot-copy-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 NbaReligion di Simone Ipprio</p>
</div>
</div>
</div>
</div>
</footer>
<div id="mvp-mob-soc-wrap" class="left relative">
<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
<ul class="mvp-mob-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/&amp;t=NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<li class="mvp-mob-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221; -&amp;url=https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter">
<li class="mvp-mob-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/&amp;media=https://www.nbareligion.com/wp-content/uploads/2021/04/evan-fournier-boston-celtics-1000x600.jpeg&amp;description=NBA, Evan Fournier lancia New York: &#8220;Abbiamo la giusta mentalità&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest">
<li class="mvp-mob-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#506f2325323a3533246d1e12117c701526313e70163f25223e393522703c313e333931701e352770093f223b6a707673686262606b11323239313d3f703c3170373925232431703d353e24313c392493f07673686262616b76313d206b121f14096d1970363f253e3470243839237031222439333c3570393e243522352324393e3770313e347024383f25373824703f367023383122393e37703924702739243870293f257e70133835333b703924703f25246a7038242420236a7f7f2727277e3e323122353c3937393f3e7e333f3d7f626062617f61607f60637f3e32317d3526313e7d363f25223e3935227d3c313e3339317d3e35277d293f223b7d31323239313d3f7d3c317d3739252324317d3d353e24313c3924317f">
<li class="mvp-mob-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '5643-0892-01']);
   
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>



<ins data-revive-zoneid="8093" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=1631022388' id='mvp-score-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js' defer></script>
<script type='text/javascript' id='sportspress-js-extra'>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=1631022388' id='sportspress-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=1631022388' id='sportspress-match-stats-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1631022388' id='sportspress-scoreboard-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=1631022388' id='sportspress-tournaments-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1631022388' id='theia-sticky-sidebar/ResizeSensor.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1631022388' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1631022388' id='theia-sticky-sidebar/main.js-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js.js?ver=1631022388' id='wp-polls-js' defer></script>
<script type='text/javascript' id='spu-public-js-extra'>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"209751","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/popups/public/assets/js/public.js?ver=1631022388' id='spu-public-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>var RocketPreloadLinksConfig={"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.nbareligion.com","onHoverDelay":"100","rateThrottle":"3"};</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
});</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/themes/the-league/js/scripts.js?ver=1631022388' id='clickmag-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/retina.min.js?ver=5.8.1' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/themes/the-league/js/flexslider.js?ver=1631022388' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1631022388' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1631022388' id='akismet-form-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			});</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nbareligion.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
// aggiunge atomikad ad ogni immagine nel testo articolo
jQuery(document).ready(function($){
	setTimeout(function() {
		$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");
	},1200);
});
});</script>






<script type="rocketlazyloadscript" data-rocket-type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'nAZ2LWp1X55EK', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>






<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap"/><link rel="stylesheet" href="https://www.nbareligion.com/wp-content/cache/min/1/8e8b4dcf4ca8250e0603f9caa2f3c74f.css" media="all" data-minify="1"/><link rel="stylesheet" data-no-minify="" id="wpr-usedcss-css" href="https://www.nbareligion.com/wp-content/cache/used-css/1/2021/10/03/nba-evan-fournier-lancia-new-york-abbiamo-la-giusta-mentalita/used.min.css?ver=1633292837"><link rel='stylesheet' id='fontawesome-child-css' href='https://www.nbareligion.com/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all'/></noscript></body>
</html>
