<!DOCTYPE html><html lang="it-IT"><head><meta name="google-site-verification" content="GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y" /><meta name="google-site-verification" content="o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY" /><meta name="facebook-domain-verification" content="qsaznoexdc6dzlanz42dcgx2lfds6r" /> <script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script> <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script> <style amp-custom>#_4sVideoContainer{width:100%;max-width:640px;left:50%;transform:translateX(-50%);margin:0 auto;z-index:1000000}._4sVideoFixed{position:fixed;bottom:0}._4sVideoRelative{position:relative}#_4sImaVideo{max-width:640px;background:none}._4sImaMax{max-height:25vh}#_4sCloseButton{position:relative;left:100%;margin:10px;transform:translateX(-60px);border-radius:20px;background-color:#000;outline:none;border:none;padding:auto;color:#fff;height:40px;width:40px;z-index:100;visibility:hidden;cursor:pointer}._4sHideButton{display:none}@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style> <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:569944,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <meta property="fb:pages" content="449212891789574" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,500","Advent Pro:700","Roboto:300,400,500,700,900","Oswald:300,400,700","Lato:300,400,700","Work Sans:200,300,400,500,600,700,800,900","Open Sans:400,700,800","Roboto Condensed:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"]},classes:false,events:false,timeout:1500};</script><link rel="shortcut icon" href="https://www.nbareligion.com/wp-content/uploads/2019/01/faviconnbareligion.png" /><link rel="pingback" href="https://www.nbareligion.com/xmlrpc.php" /><meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-1000x600.jpg" /><meta name="twitter:image" content="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Il play è stato uno dei grandi protagonisti della vittoria contro la Serbia" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/"><meta name="twitter:title" content="Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;"><meta name="twitter:description" content="Il play è stato uno dei grandi protagonisti della vittoria contro la Serbia"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.nbareligion.com/wp-content/cache/autoptimize/css/autoptimize_f532bec4a03aa800924c19def4503eba.css" rel="stylesheet" /><title>Nico Mannion commenta la vittoria della sua Italia: &quot;Non riesco a smettere di piangere&quot; - NBARELIGION.COM</title><meta name="description" content="Nico Mannion ha commentato la bella vittoria dell&#039;Italia al torneo Preolimpico contro la Serbia e la qualificazione alle Olimpiadi." /><link rel="canonical" href="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nico Mannion commenta la vittoria della sua Italia: &quot;Non riesco a smettere di piangere&quot;" /><meta property="og:description" content="Nico Mannion ha commentato la bella vittoria dell&#039;Italia al torneo Preolimpico contro la Serbia e la qualificazione alle Olimpiadi." /><meta property="og:url" content="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/" /><meta property="og:site_name" content="NBARELIGION.COM" /><meta property="article:author" content="https://www.facebook.com/sipprio" /><meta property="article:published_time" content="2021-07-05T08:37:42+00:00" /><meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="840" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Simone Ipprio" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","description":"My Religion is Nba -","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nbareligion.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/#primaryimage","inLanguage":"it-IT","url":"https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia.jpg","contentUrl":"https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia.jpg","width":1400,"height":840,"caption":"nico mannion italia"},{"@type":"WebPage","@id":"https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/#webpage","url":"https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/","name":"Nico Mannion commenta la vittoria della sua Italia: \"Non riesco a smettere di piangere\" - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"primaryImageOfPage":{"@id":"https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/#primaryimage"},"datePublished":"2021-07-05T08:37:42+00:00","dateModified":"2021-07-05T08:37:42+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/4c1d676e2b3b1c27122f7cea30806c14"},"description":"Nico Mannion ha commentato la bella vittoria dell'Italia al torneo Preolimpico contro la Serbia e la qualificazione alle Olimpiadi.","breadcrumb":{"@id":"https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nbareligion.com/"},{"@type":"ListItem","position":2,"name":"Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;"}]},{"@type":"Person","@id":"https://www.nbareligion.com/#/schema/person/4c1d676e2b3b1c27122f7cea30806c14","name":"Simone Ipprio","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/29d705a39a3928a71fba9bb8f7b9fa17?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/29d705a39a3928a71fba9bb8f7b9fa17?s=96&d=mm&r=g","caption":"Simone Ipprio"},"description":"Co-Founder di NBAReligion.com e appassionato del mondo a stelle e strisce in generale. Dal 2012 online. Da molto prima tifoso della Lega. Non vi dico per chi tifo, ma la mia squadra non va ai Playoff da quasi 20 anni.","sameAs":["https://www.nbareligion.com","https://www.facebook.com/sipprio","https://www.instagram.com/simonepipp/","https://linkedin.com/in/simone-ipprio-5545bb86/"],"url":"https://www.nbareligion.com/author/simoneipprio/"}]}</script> <link rel="amphtml" href="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/amp/" /><meta name="generator" content="AMP for WP 1.0.77.10" /><link href='https://s0.2mdn.net' rel='preconnect' /><link href='https://static.hotjar.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed" href="https://www.nbareligion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed dei commenti" href="https://www.nbareligion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221; Feed dei commenti" href="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/feed/" /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:38px}.theiaPostSlider_nav.fontTheme ._button{color:#e83c36}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:38px;line-height:38px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ee7571}.theiaPostSlider_nav.fontTheme ._disabled{color:#8e8e8e!important}.theiaPostSlider_nav.fontTheme ._buttons ._button{padding:5px}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.nbareligion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><style id='a3a3_lazy_load-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style><style id='quads-styles-inline-css' type='text/css'>.quads-ad-label{font-size:12px;text-align:center;color:#333}</style><style type="text/css"></style><script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.nbareligion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nbareligion.com/wp-json/wp/v2/posts/204589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbareligion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbareligion.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="SportsPress 2.7" /><meta name="generator" content="SportsPress Pro 2.7" /><link rel='shortlink' href='https://www.nbareligion.com/?p=204589' /><link rel="alternate" type="application/json+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2021%2F07%2F05%2Fnico-mannion-commenta-vittoria-italia-olimpiadi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2021%2F07%2F05%2Fnico-mannion-commenta-vittoria-italia-olimpiadi%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie='quads_browser_width='+screen.width;</script> <style type="text/css" id="wp-custom-css">#mvp-top-nav-logo img{max-width:156px;max-height:46px;margin-top:2px}@media and screen (max-width:450px) {
	#mvp-top-nav-logo img {
		background: url(https://www.nbareligion.com/logonbareligion_original_165x50/) no-repeat;
	}
}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47383693-1','auto');ga('send','pageview');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-204589 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.nbareligion.com/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/','c-8Yi_oK4L',true,false,'JZjNOlADVvc');</script><img src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="4026144158" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-169095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a><ul class="sub-menu"><li id="menu-item-169126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a><ul class="sub-menu"><li id="menu-item-169096" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li><li id="menu-item-169097" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li><li id="menu-item-169098" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li><li id="menu-item-169099" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li><li id="menu-item-169100" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li><li id="menu-item-169101" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li><li id="menu-item-169104" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li><li id="menu-item-169107" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li><li id="menu-item-169111" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li><li id="menu-item-169112" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li><li id="menu-item-169115" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li><li id="menu-item-169117" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li><li id="menu-item-169118" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li><li id="menu-item-169123" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li><li id="menu-item-169125" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li></ul></li><li id="menu-item-169127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a><ul class="sub-menu"><li id="menu-item-169102" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li><li id="menu-item-169103" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li><li id="menu-item-169105" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li><li id="menu-item-169106" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li><li id="menu-item-169108" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li><li id="menu-item-169109" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li><li id="menu-item-169110" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li><li id="menu-item-169113" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li><li id="menu-item-169114" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li><li id="menu-item-169116" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li><li id="menu-item-169119" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li><li id="menu-item-169120" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li><li id="menu-item-169121" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li><li id="menu-item-169122" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li><li id="menu-item-169124" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li></ul></li></ul></li><li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a><ul class="sub-menu"><li id="menu-item-34033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li><li id="menu-item-17718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a><ul class="sub-menu"><li id="menu-item-118523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li></ul></li></ul></li><li id="menu-item-17713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a><ul class="sub-menu"><li id="menu-item-17719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li><li id="menu-item-107049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li></ul></li><li id="menu-item-180450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180450"><a href="https://www.nbareligion.com/road-to-draft/">ROAD TO DRAFT</a></li><li id="menu-item-103554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li><li id="menu-item-200813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200813"><a href="https://www.nbareligion.com/videoportale/">HIGHLIGHTS NBA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Seguici su</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="lbn-ad-top"> <script type='text/javascript'></script> <ins data-revive-zoneid="6750" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div> <style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.nbareligion.com/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><header id="mvp-top-head-wrap"><nav id="mvp-main-nav-wrap"><div id="mvp-top-nav-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-top-nav-cont" class="left relative"><div class="mvp-top-nav-right-out relative"><div class="mvp-top-nav-right-in"><div id="mvp-top-nav-left" class="left relative"><div class="mvp-top-nav-left-out relative"><div class="mvp-top-nav-menu-but left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-top-nav-left-in"><div id="mvp-top-nav-logo" class="left relative skip-lazy" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://www.nbareligion.com/"><img itemprop="logo" src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="4026144158" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></a><h2 class="mvp-logo-title">NBARELIGION.COM</h2></div></div></div></div></div><div id="mvp-top-nav-right" class="right relative"><div id="mvp-top-nav-soc" class="left relative"> <a href="https://www.instagram.com/nbareligion/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://twitter.com/NbaReligion?lang=it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.facebook.com/NbaReligion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a> <span class="mvp-nav-soc-head">Seguici su</span></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-bot-nav-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-bot-nav-cont" class="left"><div class="mvp-bot-nav-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="mvp-bot-nav-in"><div id="mvp-nav-menu" class="left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180450"><a href="https://www.nbareligion.com/road-to-draft/">ROAD TO DRAFT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200813"><a href="https://www.nbareligion.com/videoportale/">HIGHLIGHTS NBA</a></li></ul></div></div></div></div></div></div></div></nav></header><main id="mvp-main-wrap" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-leader-cont"> <ins data-revive-zoneid="8102" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div></div></div><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-204589 post type-post status-publish format-standard has-post-thumbnail hentry category-non-solo-nba tag-in-evidenza" itemscope itemtype="http://schema.org/NewsArticle"><div class="mvp-sec-pad left relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/" /><div class="mvp-post-content-out relative"><div class="mvp-post-content-in"><div id="mvp-post-content" class="left relative"><div class="mvp-content-box"><div id="mvp-article-head2" class="left relative"><h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.nbareligion.com/non-solo-nba/"><span class="mvp-post-cat left">Non Solo Nba</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;</h1> <span class="mvp-post-excerpt left"><p>Il play è stato uno dei grandi protagonisti della vittoria contro la Serbia</p> </span><div class="mvp-author-info-wrap left relative"><ul class="mvp-author-info-list left relative"><li class="mvp-author-info-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/29d705a39a3928a71fba9bb8f7b9fa17?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29d705a39a3928a71fba9bb8f7b9fa17?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' data-pagespeed-url-hash="355024907" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></li><li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.nbareligion.com/author/simoneipprio/" title="Articoli scritti da Simone Ipprio" rel="author">Simone Ipprio</a></span></li><li class="mvp-author-info-date"> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-05">05/07/2021</time></span><meta itemprop="dateModified" content="2021-07-05" /></li></ul></div></div><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1400" height="840" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="nico mannion italia" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia.jpg 1400w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-300x180.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-1024x614.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-768x461.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-128x77.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-32x19.jpg 32w" sizes="(max-width: 1400px) 100vw, 1400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><meta itemprop="url" content="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div class="mvp-post-soc-out relative"><div id="mvp-post-soc-wrap" class="left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/&amp;t=Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221; -&amp;url=https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/&amp;media=https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-1000x600.jpg&amp;description=Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc8fa8a2aee18ca0afafa8aeafe1a2aeacaca4afb5a0e1ada0e1b7a8b5b5aeb3a8a0e1a5a4adada0e1b2b4a0e188b5a0ada8a0fbe1e7e2f9f3f3f1fa8faeafe1b3a8a4b2a2aee1a0e1b2aca4b5b5a4b3a4e1a5a8e1b1a8a0afa6a4b3a4e7e2f9f3f3f0fae7a0acb1fa838e8598fc88e1a7aeb4afa5e1b5a9a8b2e1a0b3b5a8a2ada4e1a8afb5a4b3a4b2b5a8afa6e1a0afa5e1b5a9aeb4a6a9b5e1aea7e1b2a9a0b3a8afa6e1a8b5e1b6a8b5a9e1b8aeb4efe182a9a4a2aae1a8b5e1aeb4b5fbe1a9b5b5b1b2fbeeeeb6b6b6efafa3a0b3a4ada8a6a8aeafefa2aeaceef3f1f3f0eef1f6eef1f4eeafa8a2aeecaca0afafa8aeafeca2aeacaca4afb5a0ecb7a8b5b5aeb3a8a0eca8b5a0ada8a0ecaeada8acb1a8a0a5a8ee"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div class="mvp-post-soc-in"><div id="mvp-content-main" class="left relative" itemprop="articleBody"><div id="tps_slideContainer_204589" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p></p><p>Quella di ieri sera è stata una <a href="https://www.nbareligion.com/2021/07/04/preolimpico-italia-vince-serbia-vola-olimpiadi-tokyo/"><strong>vittoria tanto bella quanto importante</strong> </a>per l&#8217;Italbasket. Gli azzurri di coach Meo Sacchetti, vincendo sul campo della Serbia, hanno strappato il pass per le <strong>Olimpiadi di Tokyo</strong> che cominceranno tra poco più di due settimane. Uno dei grandi protagonisti del match di ieri è stato certamente <strong>Nico Mannion</strong>, autore di una partita fantastica con <strong>24 punti a referto</strong>. Il play dei Golden State Warriors ha commentato in questa maniera il traguardo raggiunto ai microfoni di Sky Sport:</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:5px 0 5px 0;text-align:center;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2342805917616365" data-ad-slot="8204821888"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><blockquote><p><em>&#8220;Non riesco a smettere di piangere. È un’emozione straordinaria che non riesco a spiegare. A vent’anni, avere un’opportunità così, con questo gruppo e con questo grande staff… Ci siamo aiutati l’uno con l’altro, abbiamo lavorato duro tutti insieme e in campo abbiamo raccolto i frutti. Avevamo l’opportunità di fare qualcosa di grande, di rappresentare al meglio il nostro Paese. Come festeggerò? A casa a mangiare, magari con i miei genitori che sono venuti qui a tifare per me. Siamo qui di passaggio, la nostra destinazione ora è Tokyo!&#8221;</em></p></blockquote><p>Più tardi sono arrivati i complimenti anche da parte degli Warriors i quali hanno dedicato un post sui loro account social al giocatore.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Tokyo2020?src=hash&amp;ref_src=twsrc%5Etfw">#Tokyo2020</a> bound.</p><p>Huge congrats to Nico Mannion, who led <a href="https://twitter.com/Italbasket?ref_src=twsrc%5Etfw">@Italbasket</a> with 24 points in the finals of <a href="https://twitter.com/FIBA?ref_src=twsrc%5Etfw">@FIBA</a> qualifying tourney play today. <a href="https://t.co/oaw5wYN3XX">pic.twitter.com/oaw5wYN3XX</a></p><p>&mdash; Golden State Warriors (@warriors) <a href="https://twitter.com/warriors/status/1411784652369514497?ref_src=twsrc%5Etfw">July 4, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>&nbsp;</p><p>Leggi Anche</p><p><a href="https://www.nbareligion.com/2021/07/05/mercato-nba-pelicans-si-inseriscono-nella-corsa-kevin-love/">Mercato NBA, i Pelicans si inseriscono nella corsa a Kevin Love</a></p><p><a href="https://www.nbareligion.com/2021/07/05/trae-young-playoff-nba-record-lebron-james/">Trae Young chiude i Playoff NBA pareggiando un record di LeBron James</a></p><p><a href="https://www.nbareligion.com/2021/07/04/nba-torrey-craig-campione-nba/">Torrey Craig è campione NBA ancor prima delle Finals!</a><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="1974090687" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></p><p></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_204589&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2021\/07\/05\/nico-mannion-commenta-vittoria-italia-olimpiadi\/&quot;,&quot;postId&quot;:204589,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics</span><span itemprop="keywords"><a href="https://www.nbareligion.com/tag/in-evidenza/" rel="tag">In evidenza</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.nbareligion.com/logonbareligion_original_165x50/" data-pagespeed-url-hash="4026144158" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><meta itemprop="url" content="https://www.nbareligion.com/logonbareligion_original_165x50/"></div><meta itemprop="name" content="NBARELIGION.COM"></div> <ins data-fluid-zoneid="8095" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins> <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script> <style>.vidcar4s{background-color:transparent!important}</style></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Clicca per commentare</span></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Commenta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nbareligion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='204589' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fdffa222f" /></p><input type="hidden" id="ak_js" name="ak_js" value="13" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div></div><div id="mvp-side-wrap" class="relative"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5273");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-side-tab-wrap left relative"><div class="mvp-side-tab-top left relative"><ul class="mvp-side-tab-list mvp-col-tabs"><li class="mvp-feat-col-tab"> <a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Ultime novità</span></a></li><li> <a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i> Più visti</span></a></li><li> <a href="#mvp-tab-col3"><span class="mvp-side-tab-head"><i class="fa fa-play-circle-o" aria-hidden="true"></i> Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/07/05/serbia-kokoskov-italia-maggior-rispetto/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2018/05/Igor-Kokoskov-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2018/05/Igor-Kokoskov-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/05/Igor-Kokoskov-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Non Solo Nba</h3><h2><a href="https://www.nbareligion.com/2021/07/05/serbia-kokoskov-italia-maggior-rispetto/" rel="bookmark">La Serbia non ci sta, Kokoskov: &#8220;Gli italiani potevano mostrare maggior classe&#8221;</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="nico mannion italia" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Non Solo Nba</h3><h2><a href="https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/" rel="bookmark">Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/07/05/mercato-nba-pelicans-si-inseriscono-nella-corsa-kevin-love/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2018/12/klove-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2018/12/klove-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/12/klove-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Mercato NBA 2021</h3><h2><a href="https://www.nbareligion.com/2021/07/05/mercato-nba-pelicans-si-inseriscono-nella-corsa-kevin-love/" rel="bookmark">Mercato NBA, i Pelicans si inseriscono nella corsa a Kevin Love</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/07/05/trae-young-playoff-nba-record-lebron-james/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/07/Trae-Young-Antetokounmpo-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Trae Young Antetokounmpo" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/07/Trae-Young-Antetokounmpo-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/07/Trae-Young-Antetokounmpo-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/07/Trae-Young-Antetokounmpo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Atlanta Hawks</h3><h2><a href="https://www.nbareligion.com/2021/07/05/trae-young-playoff-nba-record-lebron-james/" rel="bookmark">Trae Young chiude i Playoff NBA pareggiando un record di LeBron James</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/07/05/nba-finals-giannis-antetokounmpo-e-in-dubbio-per-gara-1/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/06/giannis-bucks-hawks-80x80.png" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="giannis antetokounmpo" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/06/giannis-bucks-hawks-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2021/06/giannis-bucks-hawks-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2021/06/giannis-bucks-hawks-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Milwaukee Bucks</h3><h2><a href="https://www.nbareligion.com/2021/07/05/nba-finals-giannis-antetokounmpo-e-in-dubbio-per-gara-1/" rel="bookmark">NBA Finals, Giannis Antetokounmpo è in dubbio per Gara 1</a></h2></div></div></div></div></div><div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/09/nba-lebron-james-cambiare-numero-maglia-lakers-23/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/09/LeBron-James-9-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="LeBron James" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/09/LeBron-James-9-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/09/LeBron-James-9-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/09/LeBron-James-9-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href="https://www.nbareligion.com/2021/06/09/nba-lebron-james-cambiare-numero-maglia-lakers-23/" rel="bookmark">NBA, LeBron James ha deciso di cambiare numero: addio al 23</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/18/mercato-nba-boston-celtics-scambiano-kemba-walker/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2019/11/Kemba-Walker-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kemba walker" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2019/11/Kemba-Walker-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/11/Kemba-Walker-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/11/Kemba-Walker-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Boston Celtics</h3><h2><a href="https://www.nbareligion.com/2021/06/18/mercato-nba-boston-celtics-scambiano-kemba-walker/" rel="bookmark">Mercato NBA, i Boston Celtics scambiano Kemba Walker!</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/12/cosa-fanno-giocatori-nba-dallas-campioni-2011-oggi/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/06/brian-cardinal-prima-dopo-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="brian cardinal prima dopo" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/06/brian-cardinal-prima-dopo-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/06/brian-cardinal-prima-dopo-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/06/brian-cardinal-prima-dopo-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Dallas Mavericks</h3><h2><a href="https://www.nbareligion.com/2021/06/12/cosa-fanno-giocatori-nba-dallas-campioni-2011-oggi/" rel="bookmark">10 anni fa il titolo dei Mavs: cosa fanno oggi i protagonisti di quella squadra</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/07/the-others-draen-petrovi-o-the-biggest-the-strongest-the-greatest/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="45" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2015/09/10/15/Drazen-Petrovic-300x168.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Drazen Petrovic" loading="lazy" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Hall of Famer</h3><h2><a href="https://www.nbareligion.com/2021/06/07/the-others-draen-petrovi-o-the-biggest-the-strongest-the-greatest/" rel="bookmark">The Others &ndash; Dražen Petrović o &ldquo;the Biggest, the Strongest, the Greatest&rdquo;</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/07/04/nba-torrey-craig-campione-nba/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/07/1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="torrey craig" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/07/1-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/07/1-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/07/1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href="https://www.nbareligion.com/2021/07/04/nba-torrey-craig-campione-nba/" rel="bookmark">Torrey Craig è campione NBA ancor prima delle Finals!</a></h2></div></div></div></div></div><div id="mvp-tab-col3" class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/07/01/nba-beverley-espulso-spinta-a-chris-paul/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/07/a-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="beverley" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/07/a-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2021/07/a-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>L.A. Clippers</h3><h2><a href="https://www.nbareligion.com/2021/07/01/nba-beverley-espulso-spinta-a-chris-paul/" rel="bookmark">NBA, Patrick Beverley perde la testa: espulso per una spinta a Chris Paul!</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/30/nba-wizards-colloquio-chris-fleming-ricerca-nuovo-coach/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/12/westbrook-wizards-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/westbrook-wizards-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/12/westbrook-wizards-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/12/westbrook-wizards-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Mercato NBA 2021</h3><h2><a href="https://www.nbareligion.com/2021/06/30/nba-wizards-colloquio-chris-fleming-ricerca-nuovo-coach/" rel="bookmark">NBA, Wizards a colloquio con Chris Fleming: continua la ricerca del nuovo coach</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/30/nba-antetokounmpo-infortunio-gara-4-hawks-bucks-preoccupa-ginocchio-giannis/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/06/D9A2D06F-422E-40DB-A83C-693748EE019A-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="antetokounmpo infortunio" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/06/D9A2D06F-422E-40DB-A83C-693748EE019A-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2021/06/D9A2D06F-422E-40DB-A83C-693748EE019A-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2021/06/D9A2D06F-422E-40DB-A83C-693748EE019A-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Milwaukee Bucks</h3><h2><a href="https://www.nbareligion.com/2021/06/30/nba-antetokounmpo-infortunio-gara-4-hawks-bucks-preoccupa-ginocchio-giannis/" rel="bookmark">NBA, infortunio al ginocchio per Giannis Antetokounmpo in Gara 4</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/28/nba-khris-middleton-20-punti-quarto-quarto-atlanta/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/06/bucks-hawks-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/06/bucks-hawks-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/06/bucks-hawks-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/06/bucks-hawks-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Milwaukee Bucks</h3><h2><a href="https://www.nbareligion.com/2021/06/28/nba-khris-middleton-20-punti-quarto-quarto-atlanta/" rel="bookmark">NBA, Khris Middleton è l&#8217;eroe di Gara 3: le sue parole al termine del match</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/06/28/nba-trae-young-male-alla-caviglia-risonanza-magnetica/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/06/1-3-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="young collins" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/06/1-3-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/06/1-3-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/06/1-3-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Atlanta Hawks</h3><h2><a href="https://www.nbareligion.com/2021/06/28/nba-trae-young-male-alla-caviglia-risonanza-magnetica/" rel="bookmark">NBA, Trae Young si fa male alla caviglia: si sottoporrà a risonanza magnetica</a></h2></div></div></div></div></div></div></section><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <ins data-revive-zoneid="6753" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div></div></div><section id="mvp-more-post-wrap" class="left relative"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Altri in Non Solo Nba</span></h4><ul class="mvp-more-post-list left relative"><li> <a href="https://www.nbareligion.com/2021/07/05/serbia-kokoskov-italia-maggior-rispetto/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2018/05/Igor-Kokoskov-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2018/05/Igor-Kokoskov-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2018/05/Igor-Kokoskov-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/05/Igor-Kokoskov-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/07/05/serbia-kokoskov-italia-maggior-rispetto/" rel="bookmark">La Serbia non ci sta, Kokoskov: &#8220;Gli italiani potevano mostrare maggior classe&#8221;</a></h2><p>Il coach della Serbia non ha gradito i festeggiamenti di fine gara da parte...</p></div></li><li> <a href="https://www.nbareligion.com/2021/07/04/olimpiadi-tokyo-2020-avversarie-girone-italia-basket/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2019/09/nicomannion-italia-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="Niccolo Mannion" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/nicomannion-italia-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/09/nicomannion-italia-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2019/09/nicomannion-italia-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="Niccolo Mannion" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/nicomannion-italia-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/09/nicomannion-italia-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/09/nicomannion-italia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/07/04/olimpiadi-tokyo-2020-avversarie-girone-italia-basket/" rel="bookmark">Olimpiadi Tokyo 2020, ecco le avversarie nel girone dell&#8217;Italia</a></h2><p>Definite le ultime squadre all'interno del girone con gli azzurri</p></div></li><li> <a href="https://www.nbareligion.com/2021/07/04/petrucci-commenta-convocazioni-gallinari-datome-belinelli/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2019/09/danilo-gallinari-serbia-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="danilo-gallinari-serbia" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/danilo-gallinari-serbia-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/09/danilo-gallinari-serbia-32x20.jpg 32w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2019/09/danilo-gallinari-serbia-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="danilo-gallinari-serbia" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/danilo-gallinari-serbia-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/09/danilo-gallinari-serbia-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/09/danilo-gallinari-serbia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/07/04/petrucci-commenta-convocazioni-gallinari-datome-belinelli/" rel="bookmark">Petrucci commenta le possibili convocazioni di Gallinari, Datome e Belinelli</a></h2><p>C'è euforia dopo la conquista del pass olimpico</p></div></li><li> <a href="https://www.nbareligion.com/2021/07/04/danilo-gallinari-apre-italia-disponibile-olimpiadi/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/12/gallinari-atlanta-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="gallinari atlanta" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/gallinari-atlanta-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/12/gallinari-atlanta-32x20.jpg 32w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/12/gallinari-atlanta-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="gallinari atlanta" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/gallinari-atlanta-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/12/gallinari-atlanta-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/12/gallinari-atlanta-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/07/04/danilo-gallinari-apre-italia-disponibile-olimpiadi/" rel="bookmark">Danilo Gallinari apre all&#8217;Italbasket: &#8220;Io disponibile per le Olimpiadi&#8221;</a></h2><p>Il Gallo ha parlato durante la conferenza stampa di chiusura con Atlanta</p></div></li></ul></section><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <span class="fa fa-angle-left fa-4" aria-hidden="true"></span></div><div class="mvp-prev-next-text"> <a href="https://www.nbareligion.com/2021/07/04/olimpiadi-tokyo-2020-avversarie-girone-italia-basket/" rel="prev">Olimpiadi Tokyo 2020, ecco le avversarie nel girone dell&#8217;Italia</a></div></div><div id="mvp-next-post-wrap"><div id="mvp-next-post-arrow" class="relative"> <span class="fa fa-angle-right fa-4 " aria-hidden="true"></span></div><div class="mvp-prev-next-text"> <a href="https://www.nbareligion.com/2021/07/05/serbia-kokoskov-italia-maggior-rispetto/" rel="next">La Serbia non ci sta, Kokoskov: &#8220;Gli italiani potevano mostrare maggior classe&#8221;</a></div></div></div></div></article></div></div></div></main><div id="mvp-foot-ad-wrap" class="left relative"><div class="mvp-main-box-cont"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="3532649543" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.nbareligion.com/"><img src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="1664388919" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div></div></div><div id="mvp-foot-bot" class="left relative"><div id="mvp-foot-menu-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href="https://www.nbareligion.com/cookie-privacy-policy/">Cookie e Privacy Policy</a></li><li id="menu-item-153658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href="https://www.nbareligion.com/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-169692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169692"><a href="https://www.nbareligion.com/pubblicita-su-nba-religion/">Pubblicità su NBA Religion</a></li><li id="menu-item-153662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href="https://www.nbareligion.com/redazione/">Contatti</a></li></ul></div></div></div></div><div id="mvp-foot-copy-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2020 NbaReligion di Simone Ipprio</p></div></div></div></div></footer><div id="mvp-mob-soc-wrap" class="left relative"> <span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span><ul class="mvp-mob-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/&amp;t=Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-mob-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221; -&amp;url=https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class="mvp-mob-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2021/07/05/nico-mannion-commenta-vittoria-italia-olimpiadi/&amp;media=https://www.nbareligion.com/wp-content/uploads/2021/07/nico-mannion-italia-1000x600.jpg&amp;description=Nico Mannion commenta la vittoria della sua Italia: &#8220;Non riesco a smettere di piangere&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class="mvp-mob-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5d6f1fbf7b8d5f9f6f6f1f7f6b8fbf7f5f5fdf6ecf9b8f4f9b8eef1ececf7eaf1f9b8fcfdf4f4f9b8ebedf9b8d1ecf9f4f1f9a2b8bebba0aaaaa8a3d6f7f6b8eaf1fdebfbf7b8f9b8ebf5fdececfdeafdb8fcf1b8e8f1f9f6fffdeafdbebba0aaaaa9a3bef9f5e8a3dad7dcc1a5d1b8fef7edf6fcb8ecf0f1ebb8f9eaecf1fbf4fdb8f1f6ecfdeafdebecf1f6ffb8f9f6fcb8ecf0f7edfff0ecb8f7feb8ebf0f9eaf1f6ffb8f1ecb8eff1ecf0b8e1f7edb6b8dbf0fdfbf3b8f1ecb8f7edeca2b8f0ecece8eba2b7b7efefefb6f6faf9eafdf4f1fff1f7f6b6fbf7f5b7aaa8aaa9b7a8afb7a8adb7f6f1fbf7b5f5f9f6f6f1f7f6b5fbf7f5f5fdf6ecf9b5eef1ececf7eaf1f9b5f1ecf9f4f1f9b5f7f4f1f5e8f1f9fcf1b7"><li class="mvp-mob-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','5643-0892-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script> <ins data-revive-zoneid="8093" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='sportspress-js-extra'>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='spu-public-js-extra'>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"204589","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($){$(window).load(function(){var aboveHeight=$("#mvp-top-head-wrap").outerHeight();$(window).scroll(function(event){if($(window).scrollTop()>aboveHeight){$("#mvp-top-head-wrap").addClass("mvp-score-up");$("#mvp-wallpaper").addClass("mvp-wall-up");$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");$(".mvp-fly-top").addClass("mvp-to-top");}else{$("#mvp-top-head-wrap").removeClass("mvp-score-up");$("#mvp-wallpaper").removeClass("mvp-wall-up");$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");$(".mvp-fly-top").removeClass("mvp-to-top");}});});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> <script>jQuery(document).ready(function($){setTimeout(function(){$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");},1200);});</script> <script type="text/javascript" async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','nAZ2LWp1X55EK','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script> <style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ccc!important;border-color:#ccc!important}</style> <script defer src="https://www.nbareligion.com/wp-content/cache/autoptimize/js/autoptimize_8cdc739be13c0a2831529b4f3d487d23.js"></script></body></html>
