<!DOCTYPE html><html lang=it-IT><head><meta name=google-site-verification content=GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y><meta name=google-site-verification content=o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY> <style amp-custom>@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style><style>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</style><style id=mvp-custom-style-inline-css>a,a:visited,ul.mvp-author-info-list li.mvp-author-info-name span a{color:#07e}#mvp-comments-button span.mvp-comment-but-text{color:#07e!important}#mvp-comments-button span.mvp-comment-but-text:hover{border:1px solid #07e;color:#07e!important}a:hover,.mvp-side-tab-text h2 a:hover,.mvp-more-post-text h2 a:hover,#mvp-side-wrap a:hover{color:#e83c36!important}#mvp-main-nav-wrap,#mvp-fly-wrap,ul.mvp-fly-soc-list li a:hover{background:#fff}ul.mvp-fly-soc-list li a{color:#fff!important}#mvp-nav-menu ul li a,span.mvp-nav-soc-head,span.mvp-nav-search-but,span.mvp-nav-soc-but,nav.mvp-fly-nav-menu ul li.menu-item-has-children:after,nav.mvp-fly-nav-menu ul li a,span.mvp-fly-soc-head{color:#333}ul.mvp-fly-soc-list li a:hover{color:#333!important}.mvp-fly-but-wrap span,ul.mvp-fly-soc-list li a{background:#333}ul.mvp-fly-soc-list li a:hover{border:2px solid #333}#mvp-nav-menu ul li.menu-item-has-children ul.sub-menu li a:after,#mvp-nav-menu ul li.menu-item-has-children ul.sub-menu li ul.sub-menu li a:after,#mvp-nav-menu ul li.menu-item-has-children a:after{border-color:#333 transparent transparent transparent}#mvp-nav-menu ul li:hover a,span.mvp-nav-search-but:hover,span.mvp-nav-soc-but:hover,nav.mvp-fly-nav-menu ul li a:hover{color:#e83c36!important}#mvp-nav-menu ul li:hover a{border-bottom:1px solid #e83c36}.mvp-fly-but-wrap:hover span{background:#e83c36}#mvp-nav-menu ul li.menu-item-has-children:hover a:after{border-color:#e83c36 transparent transparent transparent!important}ul.mvp-side-tab-list li span.mvp-side-tab-head i{color:#e83c36}.mvp-vid-box-wrap,span.mvp-post-cat,.mvp-prev-next-text a,.mvp-prev-next-text a:visited,.mvp-prev-next-text a:hover,.mvp-mob-soc-share-but{background:#e83c36}span.mvp-sec-head{border-bottom:1px solid #e83c36}#mvp-nav-menu ul li a,nav.mvp-fly-nav-menu ul li a,#mvp-foot-menu ul.menu li a{font-family:'Titillium Web',sans-serif}body,span.mvp-post-excerpt,ul.mvp-author-info-list li.mvp-author-info-name p,ul.mvp-author-info-list li.mvp-author-info-name span,.mvp-post-date,#mvp-content-main p,.mvp-more-post-text p,#mvp-foot-copy,#searchform input{font-family:'Titillium Web',sans-serif}span.mvp-nav-soc-head,ul.mvp-side-tab-list li span.mvp-side-tab-head,.mvp-side-tab-text h3,span.mvp-post-cat,.mvp-post-tags,#mvp-comments-button span.mvp-comment-but-text,span.mvp-sec-head,#respond #submit,#cancel-comment-reply-link{font-family:'Titillium Web',sans-serif!important}.mvp-side-tab-text h2 a,#mvp-content-main blockquote p,.mvp-more-post-text h2 a{font-family:'Roboto Condensed',sans-serif}h1.mvp-post-title{font-family:'Roboto',sans-serif}</style><style></style><script async custom-element=amp-ima-video src=https://cdn.ampproject.org/v0/amp-ima-video-0.1.js></script> <script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script> <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:569944,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <meta property=fb:pages content=449212891789574><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><script data-cfasync=false id=ao_optimized_gfonts_config>WebFontConfig={google:{families:["Roboto:400,500","Advent Pro:700","Roboto:300,400,500,700,900","Oswald:300,400,700","Lato:300,400,700","Work Sans:200,300,400,500,600,700,800,900","Open Sans:400,700,800","Roboto Condensed:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"]},classes:false,events:false,timeout:1500};</script><link rel="shortcut icon" href=/wp-content/uploads/2019/01/faviconnbareligion.png><link rel=pingback href=https://www.nbareligion.com/xmlrpc.php><meta property=og:image content=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg><meta name=twitter:image content=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg><meta property=og:type content=article><meta property=og:description content="Un importante gesto di riconoscenza da parte della franchigia gialloviola"><meta name=twitter:card content=summary><meta name=twitter:url content=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/><meta name=twitter:title content="NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley"><meta name=twitter:description content="Un importante gesto di riconoscenza da parte della franchigia gialloviola"><title>NBA, se i Lakers dovessero vincere daranno l&#039;anello anche ad Avery Bradley - NBARELIGION.COM</title><meta name=description content="I los Angeles Lakers hanno promesso a Avery Bradle che gli daranno il tanto desiderato anello NBA se dovessero vincere i Playoffs nella bolla di Orlando"><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="NBA, se i Lakers dovessero vincere daranno l&#039;anello anche ad Avery Bradley - NBARELIGION.COM"><meta property=og:description content="I los Angeles Lakers hanno promesso a Avery Bradle che gli daranno il tanto desiderato anello NBA se dovessero vincere i Playoffs nella bolla di Orlando"><meta property=og:url content=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/><meta property=og:site_name content=NBARELIGION.COM><meta property=article:published_time content=2020-07-08T10:30:00+00:00><meta property=article:modified_time content=2020-07-08T10:54:39+00:00><meta property=og:image content=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg><meta property=og:image:width content=840><meta property=og:image:height content=595><meta name=twitter:card content=summary> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","description":"My Religion is Nba -","potentialAction":[{"@type":"SearchAction","target":"https://www.nbareligion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/#primaryimage","inLanguage":"it-IT","url":"https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg","width":840,"height":595},{"@type":"WebPage","@id":"https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/#webpage","url":"https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/","name":"NBA, se i Lakers dovessero vincere daranno l'anello anche ad Avery Bradley - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"primaryImageOfPage":{"@id":"https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/#primaryimage"},"datePublished":"2020-07-08T10:30:00+00:00","dateModified":"2020-07-08T10:54:39+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/938fcebdc41d447531c791c028380089"},"description":"I los Angeles Lakers hanno promesso a Avery Bradle che gli daranno il tanto desiderato anello NBA se dovessero vincere i Playoffs nella bolla di Orlando","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/"]}]},{"@type":["Person"],"@id":"https://www.nbareligion.com/#/schema/person/938fcebdc41d447531c791c028380089","name":"Pietro Carf\u00ec","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1d605657ae8bd608a1044fc8706a3f6b?s=96&d=mm&r=g","caption":"Pietro Carf\u00ec"}}]}</script> <link rel=amphtml href=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/amp/><meta name=generator content="AMP for WP 1.0.52"><link href=https://s0.2mdn.net rel=preconnect><link href=https://static.hotjar.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; Feed" href=https://www.nbareligion.com/feed/><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; Feed dei commenti" href=https://www.nbareligion.com/comments/feed/><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley Feed dei commenti" href=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/feed/> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src=/wp-includes/js/jquery/jquery.js></script> <link rel=https://api.w.org/ href=https://www.nbareligion.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.nbareligion.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.nbareligion.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.2"><meta name=generator content="SportsPress 2.7"><meta name=generator content="SportsPress Pro 2.7"><link rel=shortlink href='https://www.nbareligion.com/?p=174747'><link rel=alternate type=application/json+oembed href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F07%2F08%2Fnba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley%2F"><link rel=alternate type=text/xml+oembed href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F07%2F08%2Fnba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley%2F&#038;format=xml"> <script>document.cookie='quads_browser_width='+screen.width;</script><noscript></noscript> <style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><style>.vidcar4s{background-color:transparent!important}</style><style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47383693-1','auto');ga('send','pageview');</script> <script data-cfasync=false id=ao_optimized_gfonts_webfontloader>(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-174747 single-format-standard theiaPostSlider_body"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative">
<a href=/><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=NBARELIGION.COM data-rjs=2 data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png><noscript><img src=/wp-content/uploads/2017/05/logo_nbareligion.png alt=NBARELIGION.COM data-rjs=2></noscript></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-169095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href=#>ROSTER NBA</a><ul class=sub-menu><li id=menu-item-169126 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href=#>EAST CONFERENCE</a><ul class=sub-menu><li id=menu-item-169096 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href=/team/atlanta-hawks/>Atlanta Hawks</a></li><li id=menu-item-169097 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href=/team/boston-celtics/>Boston Celtics</a></li><li id=menu-item-169098 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href=/team/brooklyn-nets/>Brooklyn Nets</a></li><li id=menu-item-169099 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href=/team/charlotte-hornets/>Charlotte Hornets</a></li><li id=menu-item-169100 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href=/team/chicago-bulls>Chicago Bulls</a></li><li id=menu-item-169101 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href=/team/cleveland-cavaliers/>Cleveland Cavaliers</a></li><li id=menu-item-169104 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href=/team/detroit-pistons/>Detroit Pistons</a></li><li id=menu-item-169107 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href=/team/indiana-pacers/>Indiana Pacers</a></li><li id=menu-item-169111 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href=/team/miami-heat/>Miami Heat</a></li><li id=menu-item-169112 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href=/team/milwaukee-bucks/>Milwaukee Bucks</a></li><li id=menu-item-169115 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href=/team/new-york-knicks/>New York Knicks</a></li><li id=menu-item-169117 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href=/team/orlando-magic/>Orlando Magic</a></li><li id=menu-item-169118 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href=/team/philadelphia-76ers/>Philadelphia 76ers</a></li><li id=menu-item-169123 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href=/team/toronto-raptors/>Toronto Raptors</a></li><li id=menu-item-169125 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href=/team/washington-wizards/>Washington Wizards</a></li></ul></li><li id=menu-item-169127 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href=#>WESTERN CONFERENCE</a><ul class=sub-menu><li id=menu-item-169102 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href=/team/dallas-mavericks/>Dallas Mavericks</a></li><li id=menu-item-169103 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href=/team/denver-nuggets/>Denver Nuggets</a></li><li id=menu-item-169105 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href=/team/golden-state-warriors/>Golden State Warriors</a></li><li id=menu-item-169106 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href=/team/houston-rockets/>Houston Rockets</a></li><li id=menu-item-169108 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href=/team/los-angeles-clippers/>Los Angeles Clippers</a></li><li id=menu-item-169109 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href=/team/los-angeles-lakers/>Los Angeles Lakers</a></li><li id=menu-item-169110 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href=/team/memphis-grizzlies/>Memphis Grizzlies</a></li><li id=menu-item-169113 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href=/team/minnesota-timberwolves/>Minnesota Timberwolves</a></li><li id=menu-item-169114 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href=/team/new-orleans-pelicans/>New Orleans Pelicans</a></li><li id=menu-item-169116 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href=/team/oklahoma-city-thunder/>Oklahoma City Thunder</a></li><li id=menu-item-169119 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href=/team/phoenix-suns/>Phoenix Suns</a></li><li id=menu-item-169120 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href=/team/portland-trail-blazers/>Portland Trail Blazers</a></li><li id=menu-item-169121 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href=/team/sacramento-kings/>Sacramento Kings</a></li><li id=menu-item-169122 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href=/team/san-antonio-spurs/>San Antonio Spurs</a></li><li id=menu-item-169124 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href=/team/utah-jazz/>Utah Jazz</a></li></ul></li></ul></li><li id=menu-item-17712 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href=/news-nba/>NEWS NBA</a><ul class=sub-menu><li id=menu-item-34033 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href=/team_news/>TEAM NEWS</a></li><li id=menu-item-17718 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href=/curiosita/>CURIOSITÀ</a><ul class=sub-menu><li id=menu-item-118523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href=/top-10/>TOP 10</a></li></ul></li></ul></li><li id=menu-item-17713 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href=/mercato-nba/>MERCATO NBA</a><ul class=sub-menu><li id=menu-item-17719 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href=/mercato-nba/rumors-mercato-nba/>RUMORS</a></li><li id=menu-item-107049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href=/mercato-nba/ufficialita-mercato-nba/>Ufficialità</a></li></ul></li><li id=menu-item-153132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href=/nba-draft-2019/>NBA Draft 2019</a></li><li id=menu-item-103554 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href=/collabora-con-noi/>COLLABORA CON NOI</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Seguici su</span><ul class="mvp-fly-soc-list left relative"><li><a href=https://www.facebook.com/NbaReligion target=_blank class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/nbareligion/ target=_blank class="fa fa-instagram fa-2"></a></li></ul></div></div><div id=mvp-site class="left relative"><div id=lbn-ad-top> <script></script>
<ins data-revive-zoneid=6750 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div>
<div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><header id=mvp-top-head-wrap><nav id=mvp-main-nav-wrap><div id=mvp-top-nav-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-top-nav-cont class="left relative"><div class="mvp-top-nav-right-out relative"><div class=mvp-top-nav-right-in><div id=mvp-top-nav-left class="left relative"><div class="mvp-top-nav-left-out relative"><div class="mvp-top-nav-menu-but left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-top-nav-left-in><div id=mvp-top-nav-logo class="left relative" itemscope itemtype=http://schema.org/Organization>
<a itemprop=url href=/><img itemprop=logo src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=NBARELIGION.COM data-rjs=2 data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png><noscript><img itemprop=logo src=/wp-content/uploads/2017/05/logo_nbareligion.png alt=NBARELIGION.COM data-rjs=2></noscript></a><h2 class=mvp-logo-title>NBARELIGION.COM</h2></div></div></div></div></div><div id=mvp-top-nav-right class="right relative"><div id=mvp-top-nav-soc class="left relative">
<a href=https://www.instagram.com/nbareligion/ target=_blank><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://twitter.com/NbaReligion?lang=it" target=_blank><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href=https://www.facebook.com/NbaReligion target=_blank><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
<span class=mvp-nav-soc-head>Seguici su</span></div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-bot-nav-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-bot-nav-cont class=left><div class=mvp-bot-nav-out><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div><div class=mvp-bot-nav-in><div id=mvp-nav-menu class=left><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href=#>ROSTER NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href=#>EAST CONFERENCE</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href=/team/atlanta-hawks/>Atlanta Hawks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href=/team/boston-celtics/>Boston Celtics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href=/team/brooklyn-nets/>Brooklyn Nets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href=/team/charlotte-hornets/>Charlotte Hornets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href=/team/chicago-bulls>Chicago Bulls</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href=/team/cleveland-cavaliers/>Cleveland Cavaliers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href=/team/detroit-pistons/>Detroit Pistons</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href=/team/indiana-pacers/>Indiana Pacers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href=/team/miami-heat/>Miami Heat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href=/team/milwaukee-bucks/>Milwaukee Bucks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href=/team/new-york-knicks/>New York Knicks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href=/team/orlando-magic/>Orlando Magic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href=/team/philadelphia-76ers/>Philadelphia 76ers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href=/team/toronto-raptors/>Toronto Raptors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href=/team/washington-wizards/>Washington Wizards</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href=#>WESTERN CONFERENCE</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href=/team/dallas-mavericks/>Dallas Mavericks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href=/team/denver-nuggets/>Denver Nuggets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href=/team/golden-state-warriors/>Golden State Warriors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href=/team/houston-rockets/>Houston Rockets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href=/team/los-angeles-clippers/>Los Angeles Clippers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href=/team/los-angeles-lakers/>Los Angeles Lakers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href=/team/memphis-grizzlies/>Memphis Grizzlies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href=/team/minnesota-timberwolves/>Minnesota Timberwolves</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href=/team/new-orleans-pelicans/>New Orleans Pelicans</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href=/team/oklahoma-city-thunder/>Oklahoma City Thunder</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href=/team/phoenix-suns/>Phoenix Suns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href=/team/portland-trail-blazers/>Portland Trail Blazers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href=/team/sacramento-kings/>Sacramento Kings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href=/team/san-antonio-spurs/>San Antonio Spurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href=/team/utah-jazz/>Utah Jazz</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href=/news-nba/>NEWS NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href=/team_news/>TEAM NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href=/curiosita/>CURIOSITÀ</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href=/top-10/>TOP 10</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href=/mercato-nba/>MERCATO NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href=/mercato-nba/rumors-mercato-nba/>RUMORS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href=/mercato-nba/ufficialita-mercato-nba/>Ufficialità</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href=/nba-draft-2019/>NBA Draft 2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href=/collabora-con-noi/>COLLABORA CON NOI</a></li></ul></div></div></div></div></div></div></div></nav></header><main id=mvp-main-wrap class="left relative"><div id=mvp-leader-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-leader-cont>
<ins data-revive-zoneid=8102 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div></div><div id=mvp-main-body-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-main-body class="left relative"><article id=mvp-article-wrap class="post-174747 post type-post status-publish format-standard has-post-thumbnail hentry category-l-a-lakers category-news-nba tag-in-evidenza" itemscope itemtype=http://schema.org/NewsArticle><div class="mvp-sec-pad left relative"><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/><div class="mvp-post-content-out relative"><div class=mvp-post-content-in><div id=mvp-post-content class="left relative"><div class=mvp-content-box><div id=mvp-article-head2 class="left relative"><h3 class="mvp-post-cat left"><a class=mvp-post-cat-link href=/l-a-lakers/><span class="mvp-post-cat left">L.A. Lakers</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley</h1>
<span class="mvp-post-excerpt left"><p>Un importante gesto di riconoscenza da parte della franchigia gialloviola</p>
</span><div class="mvp-author-info-wrap left relative"><ul class="mvp-author-info-list left relative"><li class=mvp-author-info-thumb>
<img alt data-lazy-srcset='https://secure.gravatar.com/avatar/1d605657ae8bd608a1044fc8706a3f6b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height=46 width=46 data-lazy-src="https://secure.gravatar.com/avatar/1d605657ae8bd608a1044fc8706a3f6b?s=46&#038;d=mm&#038;r=g" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2046%2046&#39;%3E%3C/svg%3E"><noscript><img alt src='https://secure.gravatar.com/avatar/1d605657ae8bd608a1044fc8706a3f6b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d605657ae8bd608a1044fc8706a3f6b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height=46 width=46></noscript></li><li class=mvp-author-info-name itemprop=author itemscope itemtype=https://schema.org/Person><p>di</p> <span class="author-name vcard fn author" itemprop=name><a href=/author/pietrocarfi/ title="Articoli scritti da Pietro Carfì" rel=author>Pietro Carfì</a></span></li><li class=mvp-author-info-date>
<span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2020-07-08>08/07/2020</time></span><meta itemprop=dateModified content=2020-07-08></li></ul></div></div><div id=mvp-post-feat-img class="left relative" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img width=840 height=595 class="attachment- size- wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg 840w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-300x213.jpeg 300w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-768x544.jpeg 768w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-128x91.jpeg 128w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-32x23.jpeg 32w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20840%20595&#39;%3E%3C/svg%3E"><noscript><img width=840 height=595 src=/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg class="attachment- size- wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg 840w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-300x213.jpeg 300w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-768x544.jpeg 768w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-128x91.jpeg 128w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-32x23.jpeg 32w" sizes="(max-width: 840px) 100vw, 840px"></noscript><meta itemprop=url content=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg><meta itemprop=width content=840><meta itemprop=height content=595></div><div class="mvp-post-soc-out relative"><div id=mvp-post-soc-wrap class="left relative"><ul class="mvp-post-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/&amp;t=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley -&amp;url=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/&amp;media=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg&amp;description=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/"><li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a>
<a href=/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/#respond><li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden=true></i></li>
</a></ul></div><div class=mvp-post-soc-in><div id=mvp-content-main class="left relative" itemprop=articleBody><div id=tps_slideContainer_174747 class=theiaPostSlider_slides><div class=theiaPostSlider_preloadedSlide><p></p><p><a href=/player/avery-bradley/><strong>Avery Bradley</strong></a>, giocatore dei <a href=/team/los-angeles-lakers/><strong>Los Angeles Lakers</strong></a>, due settimane fa aveva annunciato che <a href=/2020/06/24/lakers-bradley-jr-smith/>sarebbe rimasto fuori dalla competizione</a> di Orlando per motivi personali. Nonostante questo però, la franchigia ha comunque promesso che se dovesse vincere il suo <strong>17 ° titolo NBA</strong>, terrà comunque un anello per il giocatore.</p><div class="quads-location quads-ad1" id=quads-ad1 style="float:none;margin:5px 0 5px 0;text-align:center;"> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-2342805917616365 data-ad-slot=8204821888></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>A tal proposito, Bradley ha dichiarato:</p><blockquote><p><em> &#8220;Sì, Rob Pelinka (direttore generale dei Lakers) mi ha fatto sapere che i Lakers mi daranno un anello se vincono il campionato. È un gesto molto gentile da parte loro&#8221;.</em></p></blockquote><p>Bradley ha rinunciato a partecipare alla ripresa della stagione 2019-20 in Florida poiché il figlio di 6 anni ha problemi di salute. Di tutti i giocatori che hanno deciso di rinunciare al riavvio della stagione a Orlando, Bradley è l&#8217;unico giocatore facente parte di una squadra che punta al massimo per il titolo NBA.</p><p>Nonostante ciò, ha detto a <em>Yahoo Sports</em> che non ha rimpianti:</p><blockquote><p><em> &#8220;Ad essere sincero, a rinunciare non ho fatto fatica. Il fatto di non poter essere a Orlando non mi pesa. Sono in un punto della mia vita in cui ho imparato a non prendere decisioni finché non sono sicuro di quello che sto facendo&#8221;.</em></p></blockquote><p>Nonostante l&#8217;assenza, Bradley darà comunque sostegno ai suoi compagni di squadra per la lotta al titolo e, se la franchigia dovesse vincerlo, deciderà solamente allora se accettare il trofeo:</p><blockquote><p id=tw-target-text class="tw-data-text tw-text-large XcVN5d tw-ta" dir=ltr data-placeholder=Traduzione><em><span lang=it>&#8220;Accetterò l&#8217;anello? Non sono né qui né lì al riguardo. Sono da 10 anni in questa lega. Il possesso fisico di un anello non mi fa sentire più o meno qualcosa. Gioco a basket rigorosamente per divertimento e per aumentare il sostegno della mia famiglia. Supportarla è esattamente ciò che sto facendo ed è ciò che continuerò a fare&#8221;.</span></em></p></blockquote><p dir=ltr data-placeholder=Traduzione><p>Leggi anche:</p><p class="mvp-post-title left entry-title"><a href=/2020/07/07/nba-jr-smith-depressione/>NBA, JR Smith prima dei Lakers: “Ho sofferto di grave depressione”</a></p><p class="mvp-post-title left entry-title"><a href=/2020/07/06/nba-danny-green-molte-squadre-daranno-filo-da-torcere/>NBA, Danny Green: “Il titolo? Molte squadre ci daranno filo da torcere”</a></p><p class="mvp-post-title left entry-title"><a href=/2020/07/08/adam-silver-pronto-a-chiudere-nuovamente-tutto-se-il-contagio-si-diffondesse-nella-bolla/>Adam Silver pronto a chiudere nuovamente tutto se il contagio si diffondesse nella bolla</a><div class="quads-location quads-ad2" id=quads-ad2 style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2342805917616365 data-ad-slot=1974090687 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></p><p></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_174747&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2020\/07\/08\/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley\/&quot;,&quot;postId&quot;:174747,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide=&quot;&quot;></div><div class=mvp-post-tags>
<span class=mvp-post-tags-header>Related Topics</span><span itemprop=keywords><a href=/tag/in-evidenza/ rel=tag>In evidenza</a></span></div><div class=posts-nav-link></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png><noscript><img src=/wp-content/uploads/2017/05/logo_nbareligion.png></noscript><meta itemprop=url content=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png></div><meta itemprop=name content=NBARELIGION.COM></div>
<ins data-revive-zoneid=8095 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><div id=mvp-comments-button class="left relative mvp-com-click">
<span class=mvp-comment-but-text>Clicca per commentare</span></div><div id=comments><div id=respond class=comment-respond><h3 id=reply-title class=comment-reply-title><h4 class=mvp-sec-head><span class=mvp-sec-head>Commenta</span></h4> <small><a rel=nofollow id=cancel-comment-reply-link href=/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/#respond style=display:none;>Annulla risposta</a></small></h3><form action=/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Commento</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required></textarea></p><p class=comment-form-author><label for=author>Nome <span class=required>*</span></label> <input id=author name=author type=text value size=30 maxlength=245 required></p><p class=comment-form-email><label for=email>Email <span class=required>*</span></label> <input id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required></p><p class=comment-form-url><label for=url>Sito web</label> <input id=url name=url type=text value size=30 maxlength=200></p><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Pubblica il commento"> <input type=hidden name=comment_post_ID value=174747 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=bce44e9ee7></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=36></p></form></div><p class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div></div><div id=mvp-side-wrap class=relative><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6755 data-revive-id=6609ba8ff88606794e22ff360400bcea style=display:none;></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><section id=custom_html-2 class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script>var m3_u=(location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5273");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></section><section id=mvp_tabber_widget-4 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-side-tab-wrap left relative"><div class="mvp-side-tab-top left relative"><ul class="mvp-side-tab-list mvp-col-tabs"><li class=mvp-feat-col-tab>
<a href=#mvp-tab-col1><span class=mvp-side-tab-head><i class="fa fa-clock-o" aria-hidden=true></i> Ultime novità</span></a></li><li>
<a href=#mvp-tab-col2><span class=mvp-side-tab-head><i class="fa fa-bolt" aria-hidden=true></i>
Più visti</span></a></li><li>
<a href=#mvp-tab-col3><span class=mvp-side-tab-head><i class="fa fa-play-circle-o" aria-hidden=true></i>
Videos</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-300x300.jpeg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-80x80.jpeg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/06/avery-bradley-lakers-80x80.jpeg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/ rel=bookmark>NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/07/08/adam-silver-pronto-a-chiudere-nuovamente-tutto-se-il-contagio-si-diffondesse-nella-bolla/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adam Silver ritorno giocatori NBA" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-300x300.png 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-80x80.png src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-80x80.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Adam Silver ritorno giocatori NBA" srcset="https://www.nbareligion.com/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2020/05/Adam-Silver-ritorno-giocatori-NBA-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href=/2020/07/08/adam-silver-pronto-a-chiudere-nuovamente-tutto-se-il-contagio-si-diffondesse-nella-bolla/ rel=bookmark>Adam Silver pronto a chiudere nuovamente tutto se il contagio si diffondesse nella bolla</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/07/08/nba-taurean-prince-positivo-al-covid-19-saltera-la-competizione-ad-orlando/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="taurean prince" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/taurean-prince-brooklyn-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/10/taurean-prince-brooklyn-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/10/taurean-prince-brooklyn-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/10/taurean-prince-brooklyn-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/10/taurean-prince-brooklyn-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="taurean prince" srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/taurean-prince-brooklyn-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/10/taurean-prince-brooklyn-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/10/taurean-prince-brooklyn-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Brooklyn Nets</h3><h2><a href=/2020/07/08/nba-taurean-prince-positivo-al-covid-19-saltera-la-competizione-ad-orlando/ rel=bookmark>NBA, Taurean Prince positivo al COVID-19: non andrà ad Orlando</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/07/08/nba-zion-williamson-riceve-in-regalo-un-guanto-di-thanos/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/07/zion-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/07/zion-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/07/zion-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/07/zion-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/07/zion-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/07/zion-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/07/zion-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/07/zion-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>New Orleans Pelicans</h3><h2><a href=/2020/07/08/nba-zion-williamson-riceve-in-regalo-un-guanto-di-thanos/ rel=bookmark>NBA, Zion Williamson riceve in regalo un guanto di Thanos</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/07/08/nba-dwyane-wade-racconta-vince-carter-era-il-mio-idolo/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-280x280.jpg 280w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-400x400.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-700x700.jpg 700w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2017/09/vince-carter-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-280x280.jpg 280w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-400x400.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2017/09/vince-carter-700x700.jpg 700w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href=/2020/07/08/nba-dwyane-wade-racconta-vince-carter-era-il-mio-idolo/ rel=bookmark>NBA, Dwyane Wade racconta Vince Carter: &#8220;Era il mio idolo&#8221;</a></h2></div></div></div></div></div><div id=mvp-tab-col2 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/06/12/peggiori-prime-scelte-draft-nba-secondo-the-athletic/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=53 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt=Bennett data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725.jpg 1086w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-300x200.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-768x513.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-1024x684.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-150x100.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-630x415.jpg 630w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-716x478.jpg 716w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-761x508.jpg 761w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-320x214.jpg 320w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-190x126.jpg 190w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2053&#39;%3E%3C/svg%3E"><noscript><img width=80 height=53 src=/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt=Bennett srcset="https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725.jpg 1086w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-300x200.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-768x513.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-1024x684.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-150x100.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-630x415.jpg 630w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-716x478.jpg 716w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-761x508.jpg 761w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-320x214.jpg 320w, https://www.nbareligion.com/wp-content/uploads/2016/07/anthony-bennett.jpg.size_.custom.crop_.1086x725-190x126.jpg 190w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href=/2020/06/12/peggiori-prime-scelte-draft-nba-secondo-the-athletic/ rel=bookmark>Le 10 peggiori prime scelte di sempre al Draft NBA secondo The Athletic</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/06/15/migliori-prime-scelte-draft-nba/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james prima scelta cavaliers" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james prima scelta cavaliers" srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/06/lebron-james-prima-scelta-cavaliers-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href=/2020/06/15/migliori-prime-scelte-draft-nba/ rel=bookmark>Le 10 migliori prime scelte al Draft NBA secondo The Athletic</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/06/29/le-10-migliori-stagioni-individuali-della-storia-nba/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="michael jordan shaquille o&#039;neal" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="michael jordan shaquille o&#039;neal" srcset="https://www.nbareligion.com/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/06/michael-jordan-shaquille-oneal-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href=/2020/06/29/le-10-migliori-stagioni-individuali-della-storia-nba/ rel=bookmark>Le 10 migliori stagioni individuali della storia NBA</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/06/18/nba-migliori-seconde-scelte-draft/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kevin durant" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/kevin-durant-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/09/kevin-durant-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/09/kevin-durant-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/09/kevin-durant-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/09/kevin-durant-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kevin durant" srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/kevin-durant-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/09/kevin-durant-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/09/kevin-durant-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href=/2020/06/18/nba-migliori-seconde-scelte-draft/ rel=bookmark>Le 10 migliori seconde scelte al Draft NBA secondo The Athletic</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/06/27/curiosita-nba-su-chris-andersen-the-birdman/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=57 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Chris Andersen, Cleveland Cavaliers" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen.jpg 1200w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-300x213.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-768x544.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-1024x725.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-675x478.jpg 675w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2057&#39;%3E%3C/svg%3E"><noscript><img width=80 height=57 src=/wp-content/uploads/2016/12/Chris-Andersen.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Chris Andersen, Cleveland Cavaliers" srcset="https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen.jpg 1200w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-300x213.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-768x544.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-1024x725.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2016/12/Chris-Andersen-675x478.jpg 675w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href=/2020/06/27/curiosita-nba-su-chris-andersen-the-birdman/ rel=bookmark>10 cose che (forse) non sapete su Chris &#8220;The Birdman&#8221; Andersen</a></h2></div></div></div></div></div><div id=mvp-tab-col3 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/17/video-nba-all-star-game-top-10-azioni/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10 all star game 2020" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10 all star game 2020" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>All Star Game</h3><h2><a href=/2020/02/17/video-nba-all-star-game-top-10-azioni/ rel=bookmark>Video NBA All-Star Game, la Top 10 della partita</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="los angeles lakers portland" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="los angeles lakers portland" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/ rel=bookmark>I Lakers vengono annunciati con i dati di Kobe Bryant</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james lacrime" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james lacrime" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/ rel=bookmark>Kobe Bryant, LeBron James in lacrime durante l&#8217;inno americano</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kuzma LeBron James" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kuzma LeBron James" srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/ rel=bookmark>NBA, LeBron James commenta la sconfitta contro Orlando</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2018/12/03/top-10-plays-le-giocate-della-notte/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=41 class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png 847w, https://www.nbareligion.com/wp-content/uploads/2016/01/top10-300x153.png 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2041&#39;%3E%3C/svg%3E"><noscript><img width=80 height=41 src=/wp-content/uploads/2016/01/top10.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10" srcset="https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png 847w, https://www.nbareligion.com/wp-content/uploads/2016/01/top10-300x153.png 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Top 10 Plays</h3><h2><a href=/2018/12/03/top-10-plays-le-giocate-della-notte/ rel=bookmark>Top 10 Plays: le giocate della notte</a></h2></div></div></div></div></div></div></section><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6755 data-revive-id=6609ba8ff88606794e22ff360400bcea style=display:none;></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6753 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div></div><section id=mvp-more-post-wrap class="left relative"><h4 class=mvp-sec-head><span class=mvp-sec-head>Altri in L.A. Lakers</span></h4><ul class="mvp-more-post-list left relative"><li>
<a href=/2020/07/07/nba-trasformazione-fisico-rajon-rondo/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 class="mvp-reg-img wp-post-image" alt="rondo fisico" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-32x18.jpg 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-400x240.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2020/07/rondo-fisico-400x240.jpg class="mvp-reg-img wp-post-image" alt="rondo fisico" srcset="https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-32x18.jpg 32w" sizes="(max-width: 400px) 100vw, 400px"></noscript>	<img width=80 height=80 class="mvp-mob-img wp-post-image" alt="rondo fisico" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2020/07/rondo-fisico-80x80.jpg class="mvp-mob-img wp-post-image" alt="rondo fisico" srcset="https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/07/rondo-fisico-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/07/07/nba-trasformazione-fisico-rajon-rondo/ rel=bookmark>La clamorosa trasformazione fisica di Rajon Rondo</a></h2><p>Il play gialloviola sembra essere in grande forma</p></div></li><li>
<a href=/2020/07/07/nba-jr-smith-depressione/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 class="mvp-reg-img wp-post-image" alt="jr smith" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-400x240.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2018/11/jr-smith-400x240.jpg class="mvp-reg-img wp-post-image" alt="jr smith" srcset="https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px"></noscript>	<img width=80 height=80 class="mvp-mob-img wp-post-image" alt="jr smith" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2018/11/jr-smith-80x80.jpg class="mvp-mob-img wp-post-image" alt="jr smith" srcset="https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/11/jr-smith-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/07/07/nba-jr-smith-depressione/ rel=bookmark>NBA, JR Smith prima dei Lakers: &#8220;Ho sofferto di grave depressione&#8221;</a></h2><p>Il nuovo giocatore dei Los Angeles Lakers ha parlato della sua assenza e dei...</p></div></li><li>
<a href=/2020/07/07/nba-dwight-howard-giochera-ripresa/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 class="mvp-reg-img wp-post-image" alt="dwight howard" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-32x18.jpg 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-400x240.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-400x240.jpg class="mvp-reg-img wp-post-image" alt="dwight howard" srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-32x18.jpg 32w" sizes="(max-width: 400px) 100vw, 400px"></noscript>	<img width=80 height=80 class="mvp-mob-img wp-post-image" alt="dwight howard" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-80x80.jpg class="mvp-mob-img wp-post-image" alt="dwight howard" srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/dwight-howard-lakers-hornets-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/07/07/nba-dwight-howard-giochera-ripresa/ rel=bookmark>Dwight Howard giocherà alla ripresa NBA</a></h2><p>Il centro dei Lakers ha detto che giocherà ad Orlando nella ripartenza della stagione</p></div></li><li>
<a href=/2020/07/06/nba-danny-green-molte-squadre-daranno-filo-da-torcere/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 class="mvp-reg-img wp-post-image" alt="danny green lakers" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-400x240.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20400%20240&#39;%3E%3C/svg%3E"><noscript><img width=400 height=240 src=/wp-content/uploads/2019/10/danny-green-lakers-400x240.jpg class="mvp-reg-img wp-post-image" alt="danny green lakers" srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px"></noscript>	<img width=80 height=80 class="mvp-mob-img wp-post-image" alt="danny green lakers" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-80x80.jpg src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2080%2080&#39;%3E%3C/svg%3E"><noscript><img width=80 height=80 src=/wp-content/uploads/2019/10/danny-green-lakers-80x80.jpg class="mvp-mob-img wp-post-image" alt="danny green lakers" srcset="https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/10/danny-green-lakers-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></noscript></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/07/06/nba-danny-green-molte-squadre-daranno-filo-da-torcere/ rel=bookmark>NBA, Danny Green: &#8220;Il titolo? Molte squadre ci daranno filo da torcere&#8221;</a></h2><p>Secondo il tiratore dei Lakers molte squadre daranno il massimo per conquistare il titolo...</p></div></li></ul></section><div id=mvp-prev-next-wrap><div id=mvp-prev-post-wrap><div id=mvp-prev-post-arrow class=relative>
<span class="fa fa-angle-left fa-4" aria-hidden=true></span></div><div class=mvp-prev-next-text>
<a href=/2020/07/08/adam-silver-pronto-a-chiudere-nuovamente-tutto-se-il-contagio-si-diffondesse-nella-bolla/ rel=prev>Adam Silver pronto a chiudere nuovamente tutto se il contagio si diffondesse nella bolla</a></div></div></div></div></article></div></div></div></main><div id=mvp-foot-ad-wrap class="left relative"><div class=mvp-main-box-cont> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2342805917616365 data-ad-slot=3532649543 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-logo class="left relative">
<a href=/><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=NBARELIGION.COM data-rjs=2 data-lazy-src=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png><noscript><img src=/wp-content/uploads/2017/05/logo_nbareligion-1.png alt=NBARELIGION.COM data-rjs=2></noscript></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href=https://www.facebook.com/NbaReligion target=_blank class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/nbareligion/ target=_blank class="fa fa-instagram fa-2"></a></li></ul></div></div></div><div id=mvp-foot-bot class="left relative"><div id=mvp-foot-menu-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-menu class="left relative"><div class=menu-footer-menu-container><ul id=menu-footer-menu class=menu><li id=menu-item-153657 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href=/cookie-privacy-policy/>Cookie e Privacy Policy</a></li><li id=menu-item-153658 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href=/collabora-con-noi/>Collabora con noi</a></li><li id=menu-item-169692 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169692"><a href=/pubblicita-su-nba-religion/>Pubblicità su NBA Religion</a></li><li id=menu-item-153662 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href=/redazione/>Contatti</a></li></ul></div></div></div></div><div id=mvp-foot-copy-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-copy class="left relative"><p>Copyright © 2020 NbaReligion di Simone Ipprio</p></div></div></div></div></footer><div id=mvp-mob-soc-wrap class="left relative">
<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden=true></span><ul class="mvp-mob-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/&amp;t=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class=mvp-mob-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley -&amp;url=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class=mvp-mob-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/&amp;media=https://www.nbareligion.com/wp-content/uploads/2020/06/avery-bradley-lakers.jpeg&amp;description=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class=mvp-mob-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=NBA, se i Lakers dovessero vincere daranno l&#8217;anello anche ad Avery Bradley&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/07/08/nba-se-i-lakers-dovessero-vincere-daranno-lanello-anche-a-avery-bradley/"><li class=mvp-mob-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a></ul></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div>
<script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','5643-0892-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script> <ins data-revive-zoneid=8093 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script> <script>var pollsL10n={"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"174747","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script> <script>jQuery(document).ready(function($){$(window).load(function(){var aboveHeight=$("#mvp-top-head-wrap").outerHeight();$(window).scroll(function(event){if($(window).scrollTop()>aboveHeight){$("#mvp-top-head-wrap").addClass("mvp-score-up");$("#mvp-wallpaper").addClass("mvp-wall-up");$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");$(".mvp-fly-top").addClass("mvp-to-top");}else{$("#mvp-top-head-wrap").removeClass("mvp-score-up");$("#mvp-wallpaper").removeClass("mvp-wall-up");$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");$(".mvp-fly-top").removeClass("mvp-to-top");}});});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return;}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return;}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1;}if(is_iframe){iframe_count+=1;}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update();}});var b=document.getElementsByTagName("body")[0];var config={childList:true,subtree:true};observer.observe(b,config);}},false);</script> <script>jQuery(document).ready(function($){setTimeout(function(){$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");},1200);});</script>
<script async>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'NON ACCETTO','Initial Screen Accept Button Text':'ACCETTO','Initial Screen Purpose Link Text':'Mostra finalità','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Vendor Link Text':'Visualizza i fornitori','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salve ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.','Vendor Screen Accept All Button Text':'ACCETTA TUTTO','Vendor Screen Reject All Button Text':'RIFIUTA TUTTO','Vendor Screen Purposes Link Text':'Torna alle finalità','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salva ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Nba religion','Publisher Logo':'https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png','Publisher Purpose IDs':[1,2,3,4,5],'Post Consent Page':'https://www.nbareligion.com/','No Option':false,'Non-Consent Display Frequency':5,'Display UI':'always',});</script> <script defer src=/wp-content/cache/autoptimize/js/autoptimize_9378c4c5da0efda52cd843bd1d251707.js></script></body></html>
<noscript class=psa_add_styles><style amp-custom>#_4sVideoContainer{width:100%;max-width:640px;left:50%;transform:translateX(-50%);margin:0 auto;z-index:1000000}._4sVideoFixed{position:fixed;bottom:0}._4sVideoRelative{position:relative}#_4sImaVideo{max-width:640px;background:none}._4sImaMax{max-height:25vh}#_4sCloseButton{position:relative;left:100%;margin:10px;transform:translateX(-60px);border-radius:20px;background-color:#000;outline:none;border:none;padding:auto;color:#fff;height:40px;width:40px;z-index:100;visibility:hidden;cursor:pointer}._4sHideButton{display:none}@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style><link media=all href=/wp-content/cache/autoptimize/css/autoptimize_858c45a51d0850470743b7fea725a0f7.css rel=stylesheet><style id=theiaPostSlider-inline-css>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:38px}.theiaPostSlider_nav.fontTheme ._button{color:#e83c36}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:38px;line-height:38px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ee7571}.theiaPostSlider_nav.fontTheme ._disabled{color:#8e8e8e!important}.theiaPostSlider_nav.fontTheme ._buttons ._button{padding:5px}</style><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.nbareligion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><style id=mvp-custom-style-inline-css>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</style><style id=quads-styles-inline-css>.quads-ad-label{font-size:12px;text-align:center;color:#333}</style></noscript><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><noscript class=psa_add_styles><style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><style>.vidcar4s{background-color:transparent!important}</style><style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ccc!important;border-color:#ccc!important}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>