<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- TradeDoubler site verification 3109526 -->
<meta name="google-site-verification" content="GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y"/>
<meta name="google-site-verification" content="o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY"/>
	<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
    <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>

    <style amp-custom>#_4sVideoContainer{width:100%;max-width:640px;left:50%;transform:translateX(-50%);margin:0 auto;z-index:1000000}._4sVideoFixed{position:fixed;bottom:0}._4sVideoRelative{position:relative}#_4sImaVideo{max-width:640px;background:none}._4sImaMax{max-height:25vh}#_4sCloseButton{position:relative;left:100%;margin:10px;transform:translateX(-60px);border-radius:20px;background-color:#000;outline:none;border:none;padding:auto;color:#fff;height:40px;width:40px;z-index:100;visibility:hidden;cursor:pointer}._4sHideButton{display:none}@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style>
<!-- Hotjar Tracking Code for www.nbareligion.com -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:569944,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<meta property="fb:pages" content="449212891789574"/>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<link rel="shortcut icon" href="https://www.nbareligion.com/wp-content/uploads/2019/01/faviconnbareligion.png"/><link rel="pingback" href="https://www.nbareligion.com/xmlrpc.php"/>
<meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-1000x600.jpeg"/>
<meta name="twitter:image" content="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-1000x600.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tre volte campionessa WNBA, la giocatrice delle Phoenix Mercury è intervenuta in occasione della celebrazione pubblica allo Staples Center"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/">
<meta name="twitter:title" content="Memorial Kobe, Diana Taurasi e il tributo a Gigi">
<meta name="twitter:description" content="Tre volte campionessa WNBA, la giocatrice delle Phoenix Mercury è intervenuta in occasione della celebrazione pubblica allo Staples Center">
<title>Memorial Kobe, Diana Taurasi e il tributo a Gigi - NBARELIGION.COM</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kobe Bryant aveva seguito da vicino la passione della figlia Gigi per la pallacanestro. Il ricordo di Diana Taurasi, leggenda WNBA, nel corso memorial"/>
<link rel="canonical" href="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Memorial Kobe, Diana Taurasi e il tributo a Gigi - NBARELIGION.COM"/>
<meta property="og:description" content="Kobe Bryant aveva seguito da vicino la passione della figlia Gigi per la pallacanestro. Il ricordo di Diana Taurasi, leggenda WNBA, nel corso memorial"/>
<meta property="og:url" content="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/"/>
<meta property="og:site_name" content="NBARELIGION.COM"/>
<meta property="article:tag" content="Diana Taurasi"/>
<meta property="article:tag" content="In evidenza"/>
<meta property="article:tag" content="kobe bryant"/>
<meta property="article:section" content="Senza categoria"/>
<meta property="article:published_time" content="2020-02-25T13:51:47+00:00"/>
<meta property="article:modified_time" content="2020-02-25T14:08:16+00:00"/>
<meta property="og:updated_time" content="2020-02-25T14:08:16+00:00"/>
<meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09.jpeg"/>
<meta property="og:image:secure_url" content="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09.jpeg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="700"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Kobe Bryant aveva seguito da vicino la passione della figlia Gigi per la pallacanestro. Il ricordo di Diana Taurasi, leggenda WNBA, nel corso memorial"/>
<meta name="twitter:title" content="Memorial Kobe, Diana Taurasi e il tributo a Gigi"/>
<meta name="twitter:image" content="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09.jpeg"/>
<meta name="twitter:creator" content="@nicolow97"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","potentialAction":{"@type":"SearchAction","target":"https://www.nbareligion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/#primaryimage","url":"https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09.jpeg","width":1000,"height":700,"caption":"Diana Taurasi speaks during The Celebration of Life for Kobe & Gianna Bryant at Staples Center on February 24, 2020 in Los Angeles, California.| Via heavy.com on Google"},{"@type":"WebPage","@id":"https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/#webpage","url":"https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/","inLanguage":"it-IT","name":"Memorial Kobe, Diana Taurasi e il tributo a Gigi - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"primaryImageOfPage":{"@id":"https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/#primaryimage"},"datePublished":"2020-02-25T13:51:47+00:00","dateModified":"2020-02-25T14:08:16+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/9f78797737536b0de112d610da9ec2d7"},"description":"Kobe Bryant aveva seguito da vicino la passione della figlia Gigi per la pallacanestro. Il ricordo di Diana Taurasi, leggenda WNBA, nel corso memorial"},{"@type":["Person"],"@id":"https://www.nbareligion.com/#/schema/person/9f78797737536b0de112d610da9ec2d7","name":"Nicol\u00f2 Basso","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#authorlogo","url":"https://secure.gravatar.com/avatar/911ace82281d66aeb56063c44fdae7ea?s=96&d=mm&r=g","caption":"Nicol\u00f2 Basso"},"sameAs":["https://twitter.com/https://twitter.com/nicolow97"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/amp/"/><meta name="generator" content="AMP for WP 0.9.97.59"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed" href="https://www.nbareligion.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed dei commenti" href="https://www.nbareligion.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Memorial Kobe, Diana Taurasi e il tributo a Gigi Feed dei commenti" href="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nbareligion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='dashicons-css' href='https://www.nbareligion.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-general-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css?ver=2.6.14' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-icons-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css?ver=2.6.8' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-league-menu-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-league-menu/css/sportspress-league-menu.css?ver=2.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-event-statistics-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css?ver=2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-results-matrix-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css?ver=2.6.9' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css?ver=2.6.11' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-scoreboard-ltr-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css?ver=2.6.11' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-sponsors-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/css/sportspress-sponsors.css?ver=2.6.14' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-timelines-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css?ver=2.6' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css?ver=2.6.14' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-tournaments-ltr-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css?ver=2.6.14' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-bracket-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css?ver=0.11.0' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-twitter-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css?ver=2.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-user-scores-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css?ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css?ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='sportspress-style-ltr-css' href='//www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css?ver=2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all'/>
<style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:38px}.theiaPostSlider_nav.fontTheme ._button{color:#e83c36}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:38px;line-height:38px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ee7571}.theiaPostSlider_nav.fontTheme ._disabled{color:#8e8e8e!important}.theiaPostSlider_nav.fontTheme ._buttons ._button{padding:5px}</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='https://www.nbareligion.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.nbareligion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='spu-public-css-css' href='https://www.nbareligion.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.nbareligion.com/wp-content/themes/the-league/style.css?ver=5.2.5' type='text/css' media='all'/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css' href='https://www.nbareligion.com/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://www.nbareligion.com/wp-content/themes/the-league-child/style.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.nbareligion.com/wp-content/themes/the-league/css/reset.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://www.nbareligion.com/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all'/>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.nbareligion.com/wp-content/themes/the-league/css/media-queries.css?ver=5.2.5' type='text/css' media='all'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><style type="text/css"></style><script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<link rel='https://api.w.org/' href='https://www.nbareligion.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbareligion.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbareligion.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.5"/>
<meta name="generator" content="SportsPress 2.6.14"/>
<meta name="generator" content="SportsPress Pro 2.6.14"/>
<link rel='shortlink' href='https://www.nbareligion.com/?p=165600'/>
<link rel="alternate" type="application/json+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F02%2F25%2Fmemorial-kobe-gigi-diana-taurasi-tributo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F02%2F25%2Fmemorial-kobe-gigi-diana-taurasi-tributo%2F&#038;format=xml"/>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47383693-1','auto');ga('send','pageview');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-165600 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.nbareligion.com/"><img src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png" alt="NBARELIGION.COM" data-rjs="2"/></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-17710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17710"><a href="https://www.nbareligion.com/primo-piano/">PRIMO PIANO</a></li>
<li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a>
<ul class="sub-menu">
	<li id="menu-item-34033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li>
	<li id="menu-item-17718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a>
	<ul class="sub-menu">
		<li id="menu-item-118523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a>
<ul class="sub-menu">
	<li id="menu-item-17719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li>
	<li id="menu-item-107049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li>
</ul>
</li>
<li id="menu-item-153132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href="https://www.nbareligion.com/nba-draft-2019/">NBA Draft 2019</a></li>
<li id="menu-item-103554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici su</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->				<div id="mvp-site" class="left relative">

			<!-- Luca 12/09 -->
			<div id="lbn-ad-top">
				<script type='text/javascript'></script>
				
				<!--nbareligion.com | DFP-MH/LB+320x50-->
				<ins data-revive-zoneid="6750" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
				<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
			</div>
			<!-- ///// -->
			
			<style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style>

		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.nbareligion.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
	<input type="hidden" id="searchsubmit" value="Search"/>
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
													<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://www.nbareligion.com/"><img itemprop="logo" src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png" alt="NBARELIGION.COM" data-rjs="2"/></a>
																																								<h2 class="mvp-logo-title">NBARELIGION.COM</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																															<a href="https://www.instagram.com/nbareligion/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://twitter.com/NbaReligion?lang=it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.facebook.com/NbaReligion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
																				<span class="mvp-nav-soc-head">Seguici su</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
							</div><!--mvp-top-nav-right-out-->
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17710"><a href="https://www.nbareligion.com/primo-piano/">PRIMO PIANO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href="https://www.nbareligion.com/nba-draft-2019/">NBA Draft 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
							<div id="mvp-leader-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-leader-cont">
							<ins data-revive-zoneid="8102" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
						</div><!--mvp-leader-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-leader-wrap-->
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-165600 post type-post status-publish format-standard has-post-thumbnail hentry category-l-a-lakers category-senza-categoria tag-diana-taurasi tag-in-evidenza tag-kobe-bryant" itemscope itemtype="http://schema.org/NewsArticle">
		<div class="mvp-sec-pad left relative">
		<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/"/>
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																		<div class="mvp-content-box">
															<div id="mvp-article-head2" class="left relative">
																			<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.nbareligion.com/l-a-lakers/"><span class="mvp-post-cat left">L.A. Lakers</span></a></h3>
																		<h1 class="mvp-post-title left entry-title" itemprop="headline">Memorial Kobe, Diana Taurasi e il tributo a Gigi</h1>
																			<span class="mvp-post-excerpt left"><p>Tre volte campionessa WNBA, la giocatrice delle Phoenix Mercury è intervenuta in occasione della celebrazione pubblica allo Staples Center</p>
</span>
																												<div class="mvp-author-info-wrap left relative">
											<ul class="mvp-author-info-list left relative">
												<li class="mvp-author-info-thumb">
													<img alt='' src='https://secure.gravatar.com/avatar/911ace82281d66aeb56063c44fdae7ea?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/911ace82281d66aeb56063c44fdae7ea?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46'/>												</li>
												<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
													<p>di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.nbareligion.com/author/nicolobasso/" title="Articoli scritti da: Nicolò Basso" rel="author">Nicolò Basso</a></span>
												</li>
																									<li class="mvp-author-info-twit">
														<a href="https://twitter.com/nicolow97" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</li>
																								<li class="mvp-author-info-date">
													<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-25">25/02/2020</time></span>
													<meta itemprop="dateModified" content="2020-02-25"/>
												</li>
											</ul>
										</div><!--mvp-author-info-wrap-->
																	</div><!--mvp-article-head2-->
																																																<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="1000" height="700" src="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09.jpeg" class="attachment- size- wp-post-image" alt="Diana Taurasi speaks during The Celebration of Life for Kobe &amp; Gianna Bryant at Staples Center on February 24, 2020 in Los Angeles, California.| Via heavy.com on Google" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09.jpeg 1000w, https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-300x210.jpeg 300w, https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-768x538.jpeg 768w, https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-128x90.jpeg 128w, https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-32x22.jpeg 32w" sizes="(max-width: 1000px) 100vw, 1000px"/>																						<meta itemprop="url" content="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-1000x600.jpeg">
											<meta itemprop="width" content="1000">
											<meta itemprop="height" content="600">
										</div><!--mvp-post-feat-img-->
																					<span class="mvp-feat-caption">Diana Taurasi speaks during The Celebration of Life for Kobe &amp; Gianna Bryant at Staples Center on February 24, 2020 in Los Angeles, California. | Via heavy.com on Google </span>
																																																											<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/&amp;t=Memorial Kobe, Diana Taurasi e il tributo a Gigi', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=Memorial Kobe, Diana Taurasi e il tributo a Gigi -&amp;url=https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter">
									<li class="mvp-post-soc-twit">
										<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/&amp;media=https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-1000x600.jpeg&amp;description=Memorial Kobe, Diana Taurasi e il tributo a Gigi', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest">
									<li class="mvp-post-soc-pin">
										<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=Memorial Kobe, Diana Taurasi e il tributo a Gigi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/">
									<li class="mvp-post-soc-email">
										<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/#respond">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																																<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																		<div id="tps_slideContainer_165600" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>L&#8217;icona della WNBA <strong>Diana Taurasi</strong> è salita sul palco dello Staples Center in occasione della Celebration of Life in memoria di Kobe e Gigi Bryant e delle vittime del tragico incidente del 26 gennaio scorso. Una testimonianza breve ma eloquente, che dà conto dell&#8217;impatto di entrambi, padre e figlia, sull&#8217;universo della pallacanestro femminile.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:5px 0 5px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nba 336 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2342805917616365" data-ad-slot="8204821888"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>

<h4>MODELLO</h4>
<blockquote><p><em>“Prima di tutto desidero rivolgere le mie condoglianze a tutte le famiglie che hanno perso un loro caro. Nel 1996 […] ero al primo anno di high school. Tiravo ogni sera, ossessivamente, nel mio viale. Quando giocavano i Lakers non perdevo un secondo di partita, ogni timeout, ogni spot. Poi andavo in cortile e cercavo di imitare il mio Laker preferito, Kobe. In alcune rare e fortunate occasioni, mio padre, operaio di Los Angeles, tornava a casa con biglietti per le partite dei Lakers. Vedere Kobe giocare da rookie al Great Western Forum ha fatto credere a questa ragazzina che sarebbe potuta diventare una Laker, un giorno. Era come imparare a conoscermi ogni giorno. Ha reso okay il fatto di giocare al limite della pazzia […].&#8221; </em></p></blockquote>
<h4>MAMBA MENTALITY</h4>
<blockquote><p><em>&#8220;Quando spesi del tempo con Kobe ai Giochi [di Pechino] 2008, capii che [la Mamba Mentality] non era confinata al campo da pallacanestro. Il suo fuoco competitivo scorreva nelle sue vene, come accade oggi a molti di noi. Chiudo ogni singolo allenamento con il tiro vincente ‘alla Kobe’: tre palleggi verso destra, perno sinistro, movimento conseguente della gamba destra, elevazione compatta e follow through. Cinque volte così, poi torno a casa. È esattamente lo stesso identico tiro che ci ha permesso di vincere il titolo [WNBA] a Phoenix nel 2014. La disposizione di Kobe al lavoro duro e al sacrificio quotidiano mi ha ispirato […].&#8221; </em></p></blockquote>
<h4>PASSIONE</h4>
<blockquote><p><em>&#8220;Ovviamente Gigi ha ereditato la passione che tutti abbiamo colto in Kobe. La sua abilità era innegabile in rapporto alla tenera età. Chi fa un jumper cadendo indietro a undici anni? LeBron ci riesce appena adesso. Lei nutriva curiosità per il gioco e ciò la spingeva a prendere la palla ogni giorno. Stava vivendo i suoi momenti migliori da giocatrice di basket. Niente responsabilità o aspettative, solo pallacanestro con in tuoi migliori amici. Ogni fine settimana era una nuova avventura, un&#8217;opportunità di imparare. </em><em>Kobe ha ispirato un&#8217;intera generazione di giocatori e allo stesso modo Gigi aveva acceso in lui l&#8217;interesse per il ruolo d&#8217;allenatore, insegnante del gioco. Sono certa di non essere l&#8217;unica ad aver ricevuto messaggi da Kobe nei quali mi chiedeva quali esercizi facessi a 13 anni. </em></p>
<p><em>Gigi, da molti punti di vista, rappresenta il futuro del basket femminile. Un futuro in cui una giovane ragazza aspira a giocare nella WNBA come la sottoscritta, che voleva diventare una Laker. Aveva già progettato di giocare per UConn, segno della sua mentalità impavida. Rappresenta un tempo in cui una ragazza non deve chiedere permesso per giocare. La sua abilità avrebbe preteso rispetto. L&#8217;ho vista per l&#8217;ultima volta a Phoenix per un grande torneo AAU. Kobe Bryant accompagnò tutti in spogliatoio per assistere all&#8217;allenamento. Ricordo lo sguardo sul viso di Gigi, uno sguardo entusiasta, indice di appartenenza; uno sguardo di feroce determinazione [&#8230;] Kobe, Gigi [in spagnolo ndr.] è nel cuore di Los Angeles. Los Angeles non muore mai. Ti vuole bene.&#8221;<br/>
</em></p>
<p>&nbsp;</p></blockquote>
<p><a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-bryant-discorso-rob-pelinka/">Memorial Kobe Bryant: il discorso di Rob Pelinka</a></p>
<p><a href="https://www.nbareligion.com/2020/02/24/memorial-kobe-bryant-discorso-michael-jordan/">Memorial Kobe Bryant: il discorso di Michael Jordan</a></p>
<p><a href="https://www.nbareligion.com/2020/02/24/memorial-kobe-bryant-discorso-vanessa-moglie/">Memorial Kobe Bryant: il discorso di Vanessa Bryant</a>
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NBARELIGION - Adattabile -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="1974090687" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</p>
<p><!-- END THEIA POST SLIDER -->

</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_165600&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2020\/02\/25\/memorial-kobe-gigi-diana-taurasi-tributo\/&quot;,&quot;postId&quot;:165600,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Related Topics</span><span itemprop="keywords"><a href="https://www.nbareligion.com/tag/diana-taurasi/" rel="tag">Diana Taurasi</a><a href="https://www.nbareligion.com/tag/in-evidenza/" rel="tag">In evidenza</a><a href="https://www.nbareligion.com/tag/kobe-bryant/" rel="tag">kobe bryant</a></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png"/>
												<meta itemprop="url" content="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="NBARELIGION.COM">
									</div><!--mvp-org-wrap-->

								<!-- Luca 12/09 -->
								<ins data-revive-zoneid="8095" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
								<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
								<style>.vidcar4s{background-color:transparent!important}</style>
								<!-- //// -->

								</div><!--mvp-content-main-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Clicca per commentare</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Commenta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.nbareligion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='165600' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b1416135b"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!--comments-->																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
					
				<div id="mvp-side-wrap" class="relative">
									<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- DFP-300x250BTF -->
<ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		<section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--playersky-->
<script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5273");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
</div></section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
				<div class="mvp-side-tab-wrap left relative">
					<div class="mvp-side-tab-top left relative">
						<ul class="mvp-side-tab-list mvp-col-tabs">
							<li class="mvp-feat-col-tab">
								<a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Ultime novità</span></a>
							</li>
							<li>
								<a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i>
 Più visti</span></a>
							</li>
														<li>
								<a href="#mvp-tab-col3"><span class="mvp-side-tab-head"><i class="fa fa-play-circle-o" aria-hidden="true"></i>
 Videos</span></a>
							</li>
													</ul>
					</div><!--mvp-side-tab-top-->
					<div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Diana Taurasi speaks during The Celebration of Life for Kobe &amp; Gianna Bryant at Staples Center on February 24, 2020 in Los Angeles, California.| Via heavy.com on Google" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>L.A. Lakers</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/" rel="bookmark">Memorial Kobe, Diana Taurasi e il tributo a Gigi</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-bryant-discorso-rob-pelinka/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Los Angeles Lakers General Manager Rob Pelinka speaks during a celebration of life for Kobe Bryant and his daughter Gianna Monday Feb. 24, 2020, in Los Angeles (AP Photo/ Marcio Jose Sanchez) (Marcio Jose Sanchez)" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>L.A. Lakers</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-bryant-discorso-rob-pelinka/" rel="bookmark">Memorial Kobe Bryant: il discorso di Rob Pelinka</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/25/nba-infortunio-alla-schiena-per-ben-simmons/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2018/05/ben_simmons_hack-a-ben_free_throw_fb-e1525452200610-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ben simmons" srcset="https://www.nbareligion.com/wp-content/uploads/2018/05/ben_simmons_hack-a-ben_free_throw_fb-e1525452200610-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/05/ben_simmons_hack-a-ben_free_throw_fb-e1525452200610-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Philadelphia 76ers</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/25/nba-infortunio-alla-schiena-per-ben-simmons/" rel="bookmark">NBA: infortunio alla schiena per Ben Simmons</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/25/vanessa-bryant-fa-causa-alla-societa-di-elicotteri/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="vanessa bryant discorso kobe bryant" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Senza categoria</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/25/vanessa-bryant-fa-causa-alla-societa-di-elicotteri/" rel="bookmark">Vanessa Bryant fa causa alla società di elicotteri</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/25/nba-bradley-beal-come-kobe-back-to-back-da-50-punti/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2019/02/Bradley-Beal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bradley beal" srcset="https://www.nbareligion.com/wp-content/uploads/2019/02/Bradley-Beal-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/02/Bradley-Beal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>News NBA</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/25/nba-bradley-beal-come-kobe-back-to-back-da-50-punti/" rel="bookmark">NBA, Bradley Beal come Kobe: back-to-back da 50 punti</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col1-->
					<div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/20/10-fatti-strani-che-probabilmente-non-sapete-su-shaquille-oneal/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="42" src="https://www.nbareligion.com/wp-content/uploads/2015/11/shaqqq.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2015/11/shaqqq.png 864w, https://www.nbareligion.com/wp-content/uploads/2015/11/shaqqq-300x158.png 300w, https://www.nbareligion.com/wp-content/uploads/2015/11/shaqqq-848x447.png 848w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Curiosità</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/20/10-fatti-strani-che-probabilmente-non-sapete-su-shaquille-oneal/" rel="bookmark">10 fatti strani che probabilmente non sapete su Shaquille O&#8217;Neal</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/17/10-cose-che-non-sapete-su-michael-jordan/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="50" src="https://www.nbareligion.com/wp-content/uploads/2015/09/10/36/michael_jordan_pesce-daprile.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jordan" srcset="https://www.nbareligion.com/wp-content/uploads/2015/09/10/36/michael_jordan_pesce-daprile.jpg 2048w, https://www.nbareligion.com/wp-content/uploads/2015/09/10/36/michael_jordan_pesce-daprile-300x188.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2015/09/10/36/michael_jordan_pesce-daprile-1024x640.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2015/09/10/36/michael_jordan_pesce-daprile-765x478.jpg 765w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Chicago Bulls</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/17/10-cose-che-non-sapete-su-michael-jordan/" rel="bookmark">10 cose che non sapete su Michael Jordan</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/15/10-schiacciate-slam-dunk-contest/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="56" src="https://www.nbareligion.com/wp-content/uploads/2018/02/gerald-green-cupcake-slam-1-e1517954610452.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt=""/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Curiosità</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/15/10-schiacciate-slam-dunk-contest/" rel="bookmark">Le 10 schiacciate più assurde dello Slam Dunk Contest</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/01/27/allen-iverson-e-la-lettera-struggente-per-kobe-bryant/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/01/kobe-bryant-allen-ivereson-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/kobe-bryant-allen-ivereson-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/01/kobe-bryant-allen-ivereson-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/01/kobe-bryant-allen-ivereson-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>News NBA</h3>
												<h2><a href="https://www.nbareligion.com/2020/01/27/allen-iverson-e-la-lettera-struggente-per-kobe-bryant/" rel="bookmark">Allen Iverson e la struggente lettera a Kobe Bryant</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/01/27/andrea-bargnani-e-federica-pellegrini-seguono-belinelli-criticando-i-giornali-sportivi/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2018/08/Kobe-Bryant-e1534431651990-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2018/08/Kobe-Bryant-e1534431651990-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/08/Kobe-Bryant-e1534431651990-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"/>																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Curiosità</h3>
												<h2><a href="https://www.nbareligion.com/2020/01/27/andrea-bargnani-e-federica-pellegrini-seguono-belinelli-criticando-i-giornali-sportivi/" rel="bookmark">Andrea Bargnani e Federica Pellegrini seguono Belinelli criticando i giornali sportivi</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col2-->
										<div id="mvp-tab-col3" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/17/video-nba-all-star-game-top-10-azioni/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10 all star game 2020" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																							<div class="mvp-vid-box-wrap">
													<i class="fa fa-2 fa-play" aria-hidden="true"></i>
												</div><!--mvp-vid-box-wrap-->
																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>All Star Game</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/17/video-nba-all-star-game-top-10-azioni/" rel="bookmark">Video NBA All-Star Game, la Top 10 della partita</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="los angeles lakers portland" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																							<div class="mvp-vid-box-wrap">
													<i class="fa fa-2 fa-play" aria-hidden="true"></i>
												</div><!--mvp-vid-box-wrap-->
																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>L.A. Lakers</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/" rel="bookmark">I Lakers vengono annunciati con i dati di Kobe Bryant</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james lacrime" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																							<div class="mvp-vid-box-wrap">
													<i class="fa fa-2 fa-play" aria-hidden="true"></i>
												</div><!--mvp-vid-box-wrap-->
																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>L.A. Lakers</h3>
												<h2><a href="https://www.nbareligion.com/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/" rel="bookmark">Kobe Bryant, LeBron James in lacrime durante l&#8217;inno americano</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kuzma LeBron James" srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																							<div class="mvp-vid-box-wrap">
													<i class="fa fa-2 fa-play" aria-hidden="true"></i>
												</div><!--mvp-vid-box-wrap-->
																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>L.A. Lakers</h3>
												<h2><a href="https://www.nbareligion.com/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/" rel="bookmark">NBA, LeBron James commenta la sconfitta contro Orlando</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://www.nbareligion.com/2018/12/03/top-10-plays-le-giocate-della-notte/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="41" src="https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10" srcset="https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png 847w, https://www.nbareligion.com/wp-content/uploads/2016/01/top10-300x153.png 300w" sizes="(max-width: 80px) 100vw, 80px"/>																							<div class="mvp-vid-box-wrap">
													<i class="fa fa-2 fa-play" aria-hidden="true"></i>
												</div><!--mvp-vid-box-wrap-->
																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Top 10 Plays</h3>
												<h2><a href="https://www.nbareligion.com/2018/12/03/top-10-plays-le-giocate-della-notte/" rel="bookmark">Top 10 Plays: le giocate della notte</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col3-->
									</div><!--mvp-side-tab-wrap-->

		</section>			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- DFP-300x250BTF -->
<ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		<section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- DFP-300x600ATF -->
<ins data-revive-zoneid="6753" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->

							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">Altri in L.A. Lakers</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
															<a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-bryant-discorso-rob-pelinka/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Los Angeles Lakers General Manager Rob Pelinka speaks during a celebration of life for Kobe Bryant and his daughter Gianna Monday Feb. 24, 2020, in Los Angeles (AP Photo/ Marcio Jose Sanchez) (Marcio Jose Sanchez)" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Los Angeles Lakers General Manager Rob Pelinka speaks during a celebration of life for Kobe Bryant and his daughter Gianna Monday Feb. 24, 2020, in Los Angeles (AP Photo/ Marcio Jose Sanchez) (Marcio Jose Sanchez)" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/F7E4240E-72C9-4AE4-94EB-398D49080BBB-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-bryant-discorso-rob-pelinka/" rel="bookmark">Memorial Kobe Bryant: il discorso di Rob Pelinka</a></h2>
								<p>Il toccante ricordo del dirigente dei Lakers, legato a Kobe non solo professionalmente, ma...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.nbareligion.com/2020/02/24/memorial-kobe-bryant-discorso-vanessa-moglie/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vanessa bryant discorso kobe bryant" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-80x80.jpg" class="mvp-mob-img wp-post-image" alt="vanessa bryant discorso kobe bryant" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/vanessa-bryant-discorso-kobe-bryant-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.nbareligion.com/2020/02/24/memorial-kobe-bryant-discorso-vanessa-moglie/" rel="bookmark">Memorial Kobe Bryant: il discorso di Vanessa Bryant</a></h2>
								<p>La moglie di Kobe con un discorso di 22 minuti, tra lacrime e ricordi</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.nbareligion.com/2020/02/24/memorial-kobe-bryant-discorso-shaquille-oneal/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2020/02/shaquille-oneal-memorial-kobe-bryant-400x240.jpg" class="mvp-reg-img wp-post-image" alt="shaquille o&#039;neal memorial kobe bryant" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/shaquille-oneal-memorial-kobe-bryant-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/02/shaquille-oneal-memorial-kobe-bryant-32x18.jpg 32w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/shaquille-oneal-memorial-kobe-bryant-80x80.jpg" class="mvp-mob-img wp-post-image" alt="shaquille o&#039;neal memorial kobe bryant" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/shaquille-oneal-memorial-kobe-bryant-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/shaquille-oneal-memorial-kobe-bryant-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/shaquille-oneal-memorial-kobe-bryant-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.nbareligion.com/2020/02/24/memorial-kobe-bryant-discorso-shaquille-oneal/" rel="bookmark">Memorial Kobe Bryant: il discorso di Shaquille O&#8217;Neal</a></h2>
								<p>L'ex compagno di Kobe in un discorso che ha strappato anche qualche sorriso al...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://www.nbareligion.com/2020/02/24/nba-le-parole-di-hayward-e-brown-dopo-il-match-contro-i-lakers/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2020/02/Brown-Hayward-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/Brown-Hayward-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/02/Brown-Hayward-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px"/>									<img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2020/02/Brown-Hayward-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/Brown-Hayward-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/Brown-Hayward-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/Brown-Hayward-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://www.nbareligion.com/2020/02/24/nba-le-parole-di-hayward-e-brown-dopo-il-match-contro-i-lakers/" rel="bookmark">NBA, Le parole di Hayward e Brown dopo la sconfitta contro i Lakers</a></h2>
								<p>Le dichiarazioni post partita dei due giocatori dei Boston Celtics</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											<div id="mvp-prev-next-wrap">
									<div id="mvp-prev-post-wrap">
						<div id="mvp-prev-post-arrow" class="relative">
							<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
						</div><!--mvp-prev-post-arrow-->
						<div class="mvp-prev-next-text">
							<a href="https://www.nbareligion.com/2020/02/25/memorial-kobe-bryant-discorso-rob-pelinka/" rel="prev">Memorial Kobe Bryant: il discorso di Rob Pelinka</a>						</div><!--mvp-prev-post-text-->
					</div><!--mvp-prev-post-wrap-->
											</div><!--mvp-prev-next-wrap-->
					</div><!--mvp-sec-pad-->

</article><!--mvp-article-wrap-->
			<style type="text/css">.sp-footer-sponsors{background:#f4f4f4;color:#363f48}.sp-footer-sponsors .sp-sponsors .sp-sponsors-title{color:#363f48}</style>
			<div class="sp-footer-sponsors">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
							</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
			<div id="mvp-foot-ad-wrap" class="left relative">
			<div class="mvp-main-box-cont">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TEST -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="3532649543" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-ad-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div id="mvp-foot-logo" class="left relative">
											<a href="https://www.nbareligion.com/"><img src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png" alt="NBARELIGION.COM" data-rjs="2"/></a>
									</div><!--mvp-foot-logo-->
				<div id="mvp-foot-soc" class="left relative">
					<ul class="mvp-foot-soc-list left relative">
														<li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																			<li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																			</ul>
				</div><!--mvp-foot-soc-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href="https://www.nbareligion.com/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-153658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href="https://www.nbareligion.com/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-153662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href="https://www.nbareligion.com/redazione/">Contatti</a></li>
</ul></div>					</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Copyright © 2020 NbaReligion di Simone Ipprio</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/&amp;t=Memorial Kobe, Diana Taurasi e il tributo a Gigi', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Memorial Kobe, Diana Taurasi e il tributo a Gigi -&amp;url=https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/&amp;media=https://www.nbareligion.com/wp-content/uploads/2020/02/37B9CE95-7F38-4122-BE52-4F7A9DD86F09-1000x600.jpeg&amp;description=Memorial Kobe, Diana Taurasi e il tributo a Gigi', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=Memorial Kobe, Diana Taurasi e il tributo a Gigi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/02/25/memorial-kobe-gigi-diana-taurasi-tributo/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
										<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!--seed tag-->
<script type="text/javascript">window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','5643-0892-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script>

<!-- DFP-Intext -->
<!-- Commentato da Luca 30/07/2018 -->
<!--<ins data-revive-zoneid="6756" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>-->
<ins data-revive-zoneid="8093" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>

			<div class="sp-header-sponsors" style="margin-top: 10px; margin-right: 10px;">
				<div class="sportspress"><div class="sp-sponsors">
		</div>
</div>			</div>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header').prepend($('.sp-header-sponsors'));});</script>
					<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1582639744'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-sponsors/js/sportspress-sponsors.js?ver=1582639744'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"165600","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>jQuery(document).ready(function($){$(window).load(function(){var aboveHeight=$("#mvp-top-head-wrap").outerHeight();$(window).scroll(function(event){if($(window).scrollTop()>aboveHeight){$("#mvp-top-head-wrap").addClass("mvp-score-up");$("#mvp-wallpaper").addClass("mvp-wall-up");$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");$(".mvp-fly-top").addClass("mvp-to-top");}else{$("#mvp-top-head-wrap").removeClass("mvp-score-up");$("#mvp-wallpaper").removeClass("mvp-wall-up");$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");$(".mvp-fly-top").removeClass("mvp-to-top");}});});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/retina.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
			<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-league-menu'));});</script>
					<script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script>
		
<script>jQuery(document).ready(function($){setTimeout(function(){$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");},1200);});</script>
<!--cmp-->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'NON ACCETTO','Initial Screen Accept Button Text':'ACCETTO','Initial Screen Purpose Link Text':'Mostra finalità','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Vendor Link Text':'Visualizza i fornitori','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salve ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.','Vendor Screen Accept All Button Text':'ACCETTA TUTTO','Vendor Screen Reject All Button Text':'RIFIUTA TUTTO','Vendor Screen Purposes Link Text':'Torna alle finalità','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salva ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Nba religion','Publisher Logo':'https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png','Publisher Purpose IDs':[1,2,3,4,5],'Post Consent Page':'https://www.nbareligion.com/','No Option':false,'Non-Consent Display Frequency':5,'Display UI':'always',});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ccc!important;border-color:#ccc!important}</style>

<!--cmp-->

<!-- Luca -->

	<!-- 30/07 -->
	<!--<script type='text/javascript'>
		var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
		var m3_r = Math.floor(Math.random()*99999999999);
		if (!document.MAX_used) document.MAX_used = ',';
		document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		document.write ("?zoneid=6750");
		document.write ('&amp;cb=' + m3_r);
		if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		document.write ("&amp;loc=" + escape(window.location));
		if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		if (document.context) document.write ("&context=" + escape(document.context));
		if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		document.write ("'><\/scr"+"ipt>");
	</script>-->

<!-- ==== -->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 7/186 queries in 0.080 seconds using memcached

Served from: www.nbareligion.com @ 2020-02-25 15:09:04 by W3 Total Cache
-->