<!DOCTYPE html>
<html lang="it-IT">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="google-site-verification" content="GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y" />
<meta name="google-site-verification" content="o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY" />
<meta name="facebook-domain-verification" content="qsaznoexdc6dzlanz42dcgx2lfds6r" />
<script type="rocketlazyloadscript" data-minify="1" async custom-element="amp-ima-video" src="https://www.nbareligion.com/wp-content/cache/min/1/v0/amp-ima-video-0.1.js?ver=1636476598"></script>
<script type="rocketlazyloadscript" data-minify="1" async custom-element="amp-animation" src="https://www.nbareligion.com/wp-content/cache/min/1/v0/amp-animation-0.1.js?ver=1636476598"></script>
<style amp-custom>
      #_4sVideoContainer { width: 100%; max-width: 640px; left: 50%; transform: translateX(-50%); margin: 0 auto; z-index: 1000000;
      }
      ._4sVideoFixed {
        position: fixed; bottom: 0;
      }
      ._4sVideoRelative {
        position: relative;
      }
      #_4sImaVideo {
        max-width: 640px; background: none;
      }
      ._4sImaMax {
        max-height: 25vh;
      }
      #_4sCloseButton {
        position: relative; left: 100%; margin: 10px; transform: translateX(-60px); border-radius: 20px; background-color: black; outline: none; border: none; padding: auto; color: white; height: 40px; width: 40px; z-index: 100; visibility: hidden; cursor: pointer;
      }
      ._4sHideButton {
        display: none;
      }
      @keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }
    </style>

<script type="rocketlazyloadscript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:569944,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta property="fb:pages" content="449212891789574" />
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.nbareligion.com/wp-content/uploads/2019/01/faviconnbareligion.png" /><link rel="pingback" href="https://www.nbareligion.com/xmlrpc.php" />
<meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1000x600.jpg" />
<meta name="twitter:image" content="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Steve Clifford ha paragonato Kobe e KD, e Durant ha parlato di un consiglio molto importante che Kobe gli diede a inizio carriera" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/">
<meta name="twitter:title" content="NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221;">
<meta name="twitter:description" content="Steve Clifford ha paragonato Kobe e KD, e Durant ha parlato di un consiglio molto importante che Kobe gli diede a inizio carriera">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>NBA, Durant e il consiglio di Kobe: &quot;Non essere un piagnucolone&quot; - NBARELIGION.COM</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://www.nbareligion.com/wp-content/cache/min/1/e58d27da9cdc0239cec64ffcada5034c.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Kevin Durant ha parlato del consiglio che gli diede Kobe Bryant a inizio carriera dopo che Steve Clifford aveva paragonato i due giocatori." />
<link rel="canonical" href="https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NBA, Durant e il consiglio di Kobe: &quot;Non essere un piagnucolone&quot; - NBARELIGION.COM" />
<meta property="og:description" content="Kevin Durant ha parlato del consiglio che gli diede Kobe Bryant a inizio carriera dopo che Steve Clifford aveva paragonato i due giocatori." />
<meta property="og:url" content="https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/" />
<meta property="og:site_name" content="NBARELIGION.COM" />
<meta property="article:published_time" content="2022-12-08T08:51:55+00:00" />
<meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Carlo Giustozzi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","description":"My Religion is Nba -","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nbareligion.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/#primaryimage","inLanguage":"it-IT","url":"https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4.jpg","contentUrl":"https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4.jpg","width":1200,"height":674,"caption":"Durant Golden State"},{"@type":"WebPage","@id":"https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/#webpage","url":"https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/","name":"NBA, Durant e il consiglio di Kobe: \"Non essere un piagnucolone\" - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"primaryImageOfPage":{"@id":"https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/#primaryimage"},"datePublished":"2022-12-08T08:51:55+00:00","dateModified":"2022-12-08T08:51:55+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/742fc56d0d03fd346ee08c47b60913ec"},"description":"Kevin Durant ha parlato del consiglio che gli diede Kobe Bryant a inizio carriera dopo che Steve Clifford aveva paragonato i due giocatori.","breadcrumb":{"@id":"https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nbareligion.com/"},{"@type":"ListItem","position":2,"name":"NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221;"}]},{"@type":"Person","@id":"https://www.nbareligion.com/#/schema/person/742fc56d0d03fd346ee08c47b60913ec","name":"Carlo Giustozzi","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/24f599c74d9cd2ee81177dae878200fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/24f599c74d9cd2ee81177dae878200fe?s=96&d=mm&r=g","caption":"Carlo Giustozzi"},"url":"https://www.nbareligion.com/author/carlogiustozzi/"}]}</script>

<link rel="amphtml" href="https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed" href="https://www.nbareligion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed dei commenti" href="https://www.nbareligion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221; Feed dei commenti" href="https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 38px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #e83c36;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 38px;
					line-height: 38px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ee7571;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #8e8e8e !important;
				}
			

					.theiaPostSlider_nav.fontTheme ._buttons ._button {
						padding: 5px;
					}
				
</style>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.nbareligion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://www.nbareligion.com/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=5.8.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: fixed;
        top: 0px;
        width: 68em;
        height: 100em;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
        max-width: 100em !important;
        margin: 0 auto;
    }
    .quads.quads_ad_container_ {
        position: fixed;
        top: 40%;
        left: 36%;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    #btn_close_video{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_container_ {
            left: 10px;
        }
    }
    
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    
    .quads-sticky {
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
        bottom:0;
        margin:0;
        text-align: center;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    a.quads-sticky-ad-close {
        background-color: #fff;
        width: 25px;
        height: 25px;
        text-align: center;
        line-height: 22px;
        position: absolute;
        right: 0px;
        top: -15px;
        cursor: pointer;
        transition: all 0.5s ease;
        border-radius: 50%;
    }
    
</style>
<style type="text/css"></style><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-facebook/js/sportspress-facebook-sdk.js?ver=1636476598' id='sportspress-facebook-sdk-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/jquery.bracket.min.js?ver=0.11.0' id='jquery-bracket-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1636476599' id='history.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4' id='hammer.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps.js?ver=1636476599' id='theiaPostSlider/theiaPostSlider.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/main.js?ver=1636476599' id='theiaPostSlider/main.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1636476599' id='theiaPostSlider/transition.js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.nbareligion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nbareligion.com/wp-json/wp/v2/posts/224818" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbareligion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbareligion.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.6" />
<meta name="generator" content="SportsPress 2.7" />
<meta name="generator" content="SportsPress Pro 2.7" />
<link rel='shortlink' href='https://www.nbareligion.com/?p=224818' />
<link rel="alternate" type="application/json+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2022%2F12%2F08%2Fnba-kevin-durant-parla-consiglio-kobe-bryant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2022%2F12%2F08%2Fnba-kevin-durant-parla-consiglio-kobe-bryant%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <style type="text/css" id="wp-custom-css">
			#mvp-top-nav-logo img {
    max-width: 156px;
    max-height: 46px;
    margin-top: 2px;
}


@media and screen (max-width:450px) {
	#mvp-top-nav-logo img {
		background: url(https://www.nbareligion.com/logonbareligion_original_165x50/) no-repeat;
	}
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<script type="rocketlazyloadscript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47383693-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-224818 single-format-standard theiaPostSlider_body">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.nbareligion.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="NBARELIGION.COM" data-rjs="2" data-lazy-src="https://www.nbareligion.com/logonbareligion_original_165x50/" /><noscript><img src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" /></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-169095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a>
<ul class="sub-menu">
<li id="menu-item-169126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a>
<ul class="sub-menu">
<li id="menu-item-169096" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li>
<li id="menu-item-169097" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li>
<li id="menu-item-169098" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li>
<li id="menu-item-169099" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li>
<li id="menu-item-169100" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li>
<li id="menu-item-169101" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li>
<li id="menu-item-169104" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li>
<li id="menu-item-169107" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li>
<li id="menu-item-169111" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li>
<li id="menu-item-169112" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li>
<li id="menu-item-169115" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li>
<li id="menu-item-169117" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li>
<li id="menu-item-169118" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li>
<li id="menu-item-169123" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li>
<li id="menu-item-169125" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li>
</ul>
</li>
<li id="menu-item-169127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a>
<ul class="sub-menu">
<li id="menu-item-169102" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li>
<li id="menu-item-169103" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li>
<li id="menu-item-169105" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li>
<li id="menu-item-169106" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li>
<li id="menu-item-169108" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li>
<li id="menu-item-169109" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li>
<li id="menu-item-169110" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li>
<li id="menu-item-169113" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li>
<li id="menu-item-169114" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li>
<li id="menu-item-169116" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li>
<li id="menu-item-169119" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li>
<li id="menu-item-169120" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li>
<li id="menu-item-169121" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li>
<li id="menu-item-169122" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li>
<li id="menu-item-169124" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a>
<ul class="sub-menu">
<li id="menu-item-34033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li>
<li id="menu-item-17718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a>
<ul class="sub-menu">
<li id="menu-item-118523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-212723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212723"><a href="https://www.nbareligion.com/infortuni-nba/">INFORTUNI NBA</a></li>
<li id="menu-item-17713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a>
<ul class="sub-menu">
<li id="menu-item-17719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li>
<li id="menu-item-107049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li>
</ul>
</li>
<li id="menu-item-103554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li>
<li id="menu-item-220629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220629"><a href="https://www.nbareligion.com/draft-nba-2022/">DRAFT NBA 2022</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguici su</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
<li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">

<div id="lbn-ad-top">
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'><!--//<![CDATA[
				   /*var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=6750");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");*/
				//]]>--></script>

<ins data-revive-zoneid="6750" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>

<style>
				#lbn-ad-top {
					width: 100%; text-align: center; margin-bottom: -115px; margin-top: 125px;
				}
				@media screen and (max-width: 1003px) {
					#lbn-ad-top {
						width: 100%; text-align: center; margin-bottom: -50px; margin-top: 65px;
					}
				}
			</style>
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.nbareligion.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<header id="mvp-top-head-wrap">
<nav id="mvp-main-nav-wrap">
<div id="mvp-top-nav-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-top-nav-cont" class="left relative">
<div class="mvp-top-nav-right-out relative">
<div class="mvp-top-nav-right-in">
<div id="mvp-top-nav-left" class="left relative">
<div class="mvp-top-nav-left-out relative">
<div class="mvp-top-nav-menu-but left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-top-nav-left-in">
<div id="mvp-top-nav-logo" class="left relative skip-lazy" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://www.nbareligion.com/"><img itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="NBARELIGION.COM" data-rjs="2" data-lazy-src="https://www.nbareligion.com/logonbareligion_original_165x50/" /><noscript><img itemprop="logo" src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" /></noscript></a>
<h2 class="mvp-logo-title">NBARELIGION.COM</h2>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-top-nav-right" class="right relative">
<div id="mvp-top-nav-soc" class="left relative">
<a href="https://www.instagram.com/nbareligion/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://twitter.com/NbaReligion?lang=it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.facebook.com/NbaReligion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
<span class="mvp-nav-soc-head">Seguici su</span>
</div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-bot-nav-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-bot-nav-cont" class="left">
<div class="mvp-bot-nav-out">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="mvp-bot-nav-in">
<div id="mvp-nav-menu" class="left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212723"><a href="https://www.nbareligion.com/infortuni-nba/">INFORTUNI NBA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220629"><a href="https://www.nbareligion.com/draft-nba-2022/">DRAFT NBA 2022</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<main id="mvp-main-wrap" class="left relative">
<div id="mvp-leader-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-leader-cont">
<ins data-revive-zoneid="8102" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-224818 post type-post status-publish format-standard has-post-thumbnail hentry category-brooklyn-nets category-news-nba tag-in-evidenza" itemscope itemtype="http://schema.org/NewsArticle">
<div class="mvp-sec-pad left relative">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/" />
<div id="mvp-article-head" class="left relative">
<h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.nbareligion.com/brooklyn-nets/"><span class="mvp-post-cat left">Brooklyn Nets</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221;</h1>
<span class="mvp-post-excerpt left"><p>Steve Clifford ha paragonato Kobe e KD, e Durant ha parlato di un consiglio molto importante che Kobe gli diede a inizio carriera</p>
</span>
<div class="mvp-author-info-wrap left relative">
<ul class="mvp-author-info-list left relative">
<li class="mvp-author-info-thumb">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/24f599c74d9cd2ee81177dae878200fe?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/24f599c74d9cd2ee81177dae878200fe?s=46&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/24f599c74d9cd2ee81177dae878200fe?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/24f599c74d9cd2ee81177dae878200fe?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </li>
<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.nbareligion.com/author/carlogiustozzi/" title="Articoli scritti da Carlo Giustozzi" rel="author">Carlo Giustozzi</a></span>
</li>
<li class="mvp-author-info-date">
<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-08">08/12/2022</time></span>
<meta itemprop="dateModified" content="2022-12-08" />
</li>
</ul>
</div>
</div>
<div class="mvp-post-content-out relative">
<div class="mvp-post-content-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-content-box">
<div class="mvp-post-soc-out relative">
<div id="mvp-post-soc-wrap" class="left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/&amp;t=NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221; -&amp;url=https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/&amp;media=https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1000x600.jpg&amp;description=NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfccc0c3aea2c6f7f0e3ecf6a2e7a2ebeea2e1edecf1ebe5eeebeda2e6eba2c9ede0e7b8a2a4a1bab0b0b2b9ccedeca2e7f1f1e7f0e7a2f7eca2f2ebe3e5ecf7e1edeeedece7a4a1bab0b0b3b9a4e3eff2b9c0cdc6dbbfcba2e4edf7ece6a2f6eaebf1a2e3f0f6ebe1eee7a2ebecf6e7f0e7f1f6ebece5a2e3ece6a2f6eaedf7e5eaf6a2ede4a2f1eae3f0ebece5a2ebf6a2f5ebf6eaa2fbedf7aca2c1eae7e1e9a2ebf6a2edf7f6b8a2eaf6f6f2f1b8adadf5f5f5acece0e3f0e7eeebe5ebedecace1edefadb0b2b0b0adb3b0adb2baadece0e3afe9e7f4ebecafe6f7f0e3ecf6aff2e3f0eee3afe1edecf1ebe5eeebedafe9ede0e7afe0f0fbe3ecf6ad">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-main" class="left relative" itemprop="articleBody">
<div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="674" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20674'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="Durant Golden State" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4.jpg 1200w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-300x169.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1024x575.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-768x431.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-128x72.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-32x18.jpg 32w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4.jpg" /><noscript><img width="1200" height="674" src="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4.jpg" class="attachment- size- wp-post-image" alt="Durant Golden State" srcset="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4.jpg 1200w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-300x169.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1024x575.jpg 1024w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-768x431.jpg 768w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-128x72.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-32x18.jpg 32w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript> <meta itemprop="url" content="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="tps_slideContainer_224818" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p></p>
<p>Prima della partita di stanotte tra Nets e Hornets, <strong>Steve Clifford</strong>, head coach di Charlotte, ha <strong>paragonato Kevin Durant a Kobe Bryant</strong>. Clifford conosceva bene il Kobe giocatore, e lo aveva allenato da assistant coach nella stagione 2012/13 ai Lakers. Prima della sfida con Brooklyn ha detto:</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:5px 0 5px 0;text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2342805917616365" data-ad-slot="8204821888"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<blockquote><p><em>&#8220;KD assomiglia molto a Kobe secondo me. Sono diversi per molti motivi, ma in campo sono molti simili per il modo in cui lavorano, e sono entrambi studiosi del gioco. Quando penso a Kobe e a Durant penso alla passione. Sono due giocatori elite a cui interessa molto più il risultato finale delle loro statistiche individuali&#8221;</em></p></blockquote>
<p>Dopo la vittoria contro gli Hornets, nella classica intervista post partita, <strong>Durant</strong> ha parlato del suo rapporto con Kobe Bryant e del <strong>prezioso consiglio</strong> che gli diede a inizio carriera:</p>
<blockquote><p><em>&#8220;Non essere un piagnucolone. Avevo 23 anni e pensavo che il mondo ruotasse intorno a me. Abbiamo parlato molto riguardo Kobe, era molto umile nel modo in cui approcciava il gioco, nel mio in cui approcciava i suoi compagni di squadra e nella vita in generale. Quindi ho imparato molto vedendo ciò che faceva. Era un esempio, non parlava molto ma era un esempio per ciò che faceva. Lui e Mike [Michael Jordan] sono i due giocatori che ho cercato di emulare dentro e fuori il campo e so che sono migliorato molto così&#8221;</em></p></blockquote>
<p>Durant ha anche apprezzato il paragone di Clifford:</p>
<blockquote><p><em>&#8220;E&#8217; un&#8217;eredità pesante da raccogliere, essere un Kobe Bryant. Ma Kob è sempre stato presente nella mia vita e ancora oggi lo studio. E provo a copiare ogni cosa che hanno fatto lui e Michael Jordan. Queste due stelle hanno impostato il tono per cosa significhi essere un giocatore. Quindi ho sempre provato a copiarli il più possibile&#8221;</em></p></blockquote>
<p>&nbsp;</p>
<p>Leggi anche:</p>
<p class="mvp-post-title left entry-title"><a href="https://www.nbareligion.com/2022/12/08/nba-phoenix-suns-boston-celtics-ritorno-chris-paul/">NBA, ai Suns non basta il ritorno di Chris Paul</a></p>
<p class="mvp-post-title left entry-title"><a href="https://www.nbareligion.com/2022/12/08/nba-simone-fontecchio-decisivo-jazz-warriors/">Fontecchio regala ai Jazz la vittoria contro gli Warriors</a></p>
<p class="mvp-post-title left entry-title"><a href="https://www.nbareligion.com/2022/12/07/nba-dallas-mavs-battono-denver-decisivo-finney-smith/">NBA, i Mavs battono Denver, decisivo Finney-Smith</a>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="1974090687" data-ad-format="auto"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p>
<p>
</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_224818&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2022\/12\/08\/nba-kevin-durant-parla-consiglio-kobe-bryant\/&quot;,&quot;postId&quot;:224818,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> <div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics</span><span itemprop="keywords"><a href="https://www.nbareligion.com/tag/in-evidenza/" rel="tag">In evidenza</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.nbareligion.com/logonbareligion_original_165x50/" /><noscript><img src="https://www.nbareligion.com/logonbareligion_original_165x50/"/></noscript>
<meta itemprop="url" content="https://www.nbareligion.com/logonbareligion_original_165x50/">
</div>
<meta itemprop="name" content="NBARELIGION.COM">
</div>

<ins data-fluid-zoneid="8095" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script type="rocketlazyloadscript" async src="//fluid.4strokemedia.com/www/fluid/player.php"></script>
<style>
									.vidcar4s {
										background-color: transparent !important;
									}
								</style>

</div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">Clicca per commentare</span>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Commenta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nbareligion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='224818' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ea04f9f77" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="107" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="relative">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>

<ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>

<ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>

<ins data-revive-zoneid="6753" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div>
</div> </div>
<section id="mvp-more-post-wrap" class="left relative">
<h4 class="mvp-sec-head"><span class="mvp-sec-head">Altri in Brooklyn Nets</span></h4>
<ul class="mvp-more-post-list left relative">
<li>
<a href="https://www.nbareligion.com/2022/12/02/nba-probabile-rientro-di-t-j-warren-dopo-673-giorni/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-400x240.webp 400w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-300x180.webp 300w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-768x461.webp 768w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C.webp 1000w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-128x77.webp 128w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-32x19.webp 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-400x240.webp" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-400x240.webp" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-400x240.webp 400w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-300x180.webp 300w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-768x461.webp 768w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C.webp 1000w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-128x77.webp 128w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-32x19.webp 32w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-80x80.webp 80w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-150x150.webp 150w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-300x300.webp 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-80x80.webp" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-80x80.webp" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-80x80.webp 80w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-150x150.webp 150w, https://www.nbareligion.com/wp-content/uploads/2022/12/FF915FCC-0DB3-410B-AB1C-1A072402B81C-300x300.webp 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2022/12/02/nba-probabile-rientro-di-t-j-warren-dopo-673-giorni/" rel="bookmark">NBA, probabile rientro di T.J. Warren dopo 673 giorni</a></h2>
<p>L’ex Indiana Pacers non gioca una partita ufficiale dal 29 dicembre 2020</p>
</div>
</li>
<li>
<a href="https://www.nbareligion.com/2022/12/01/nba-simmons-ancora-fuori-per-infortunio/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="ben simmons brooklyn nets" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-1000x600.jpeg 1000w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-32x18.jpeg 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="ben simmons brooklyn nets" srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-1000x600.jpeg 1000w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-32x18.jpeg 32w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="ben simmons brooklyn nets" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-300x300.jpeg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="ben simmons brooklyn nets" srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2022/12/01/nba-simmons-ancora-fuori-per-infortunio/" rel="bookmark">NBA, Simmons ancora fuori per infortunio</a></h2>
<p>Il giocatore dei Nets salterà almeno due partite per uno stiramento al polpaccio</p>
</div>
</li>
<li>
<a href="https://www.nbareligion.com/2022/11/29/nba-kevin-durant-45-punti-contro-magic-paolo-banchero-nets/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Durant Golden State" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-32x18.jpg 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Durant Golden State" srcset="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1000x600.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-32x18.jpg 32w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Durant Golden State" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-300x300.jpg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Durant Golden State" srcset="https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2022/11/29/nba-kevin-durant-45-punti-contro-magic-paolo-banchero-nets/" rel="bookmark">NBA, i Nets vincono nel segno di Kevin Durant: 45 punti contro Orlando</a></h2>
<p>Al termine della partita KD regala la sua maglia con dedica a Paolo Banchero</p>
</div>
</li>
<li>
<a href="https://www.nbareligion.com/2022/11/23/nba-ben-simmons-parla-del-rapporto-con-joel-embiid-non-puoi-essere-amico-di-tutti/" rel="bookmark">
<div class="mvp-more-post-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="ben simmons brooklyn nets" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-1000x600.jpeg 1000w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-32x18.jpeg 32w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="ben simmons brooklyn nets" srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-1000x600.jpeg 1000w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-32x18.jpeg 32w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="ben simmons brooklyn nets" data-lazy-srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-300x300.jpeg 300w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="ben simmons brooklyn nets" srcset="https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2022/10/ben-simmons-brooklyn-nets-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
</a>
<div class="mvp-more-post-text left relative">
<h2><a href="https://www.nbareligion.com/2022/11/23/nba-ben-simmons-parla-del-rapporto-con-joel-embiid-non-puoi-essere-amico-di-tutti/" rel="bookmark">NBA, Ben Simmons parla del rapporto con Joel Embiid: “Non puoi essere amico di tutti”</a></h2>
<p>Per l’australiano 11 punti, 7 rimbalzi e 11 assist nella prima partita giocata contro...</p>
</div>
</li>
</ul>
</section>
<div id="mvp-prev-next-wrap">
<div id="mvp-prev-post-wrap">
<div id="mvp-prev-post-arrow" class="relative">
<span class="fa fa-angle-left fa-4" aria-hidden="true"></span>
</div>
<div class="mvp-prev-next-text">
<a href="https://www.nbareligion.com/2022/12/08/nba-phoenix-suns-boston-celtics-ritorno-chris-paul/" rel="prev">NBA, ai Suns non basta il ritorno di Chris Paul</a> </div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</main>
<div id="mvp-foot-ad-wrap" class="left relative">
<div class="mvp-main-box-cont">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="3532649543" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.nbareligion.com/"><img width="165" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%2050'%3E%3C/svg%3E" alt="NBARELIGION.COM" data-rjs="2" data-lazy-src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png" /><noscript><img width="165" height="50" src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png" alt="NBARELIGION.COM" data-rjs="2" /></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
<li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div id="mvp-foot-menu-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href="https://www.nbareligion.com/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-153658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href="https://www.nbareligion.com/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-169692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169692"><a href="https://www.nbareligion.com/pubblicita-su-nba-religion/">Pubblicità su NBA Religion</a></li>
<li id="menu-item-153662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href="https://www.nbareligion.com/redazione/">Contatti</a></li>
</ul></div> </div>
</div>
</div>
<div id="mvp-foot-copy-wrap" class="left relative">
<div class="mvp-main-box-cont">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 NbaReligion di Simone Ipprio</p>
</div>
</div>
</div>
</div>
</footer>
<div id="mvp-mob-soc-wrap" class="left relative">
<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
<ul class="mvp-mob-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/&amp;t=NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<li class="mvp-mob-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221; -&amp;url=https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter">
<li class="mvp-mob-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2022/12/08/nba-kevin-durant-parla-consiglio-kobe-bryant/&amp;media=https://www.nbareligion.com/wp-content/uploads/2022/03/Kevin-Durant-4-1000x600.jpg&amp;description=NBA, Durant e il consiglio di Kobe: &#8220;Non essere un piagnucolone&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest">
<li class="mvp-mob-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe695999af7fb9faea9bab5affbbefbb2b7fbb8b4b5a8b2bcb7b2b4fbbfb2fb90b4b9bee1fbfdf8e3e9e9ebe095b4b5fbbea8a8bea9befbaeb5fbabb2babcb5aeb8b4b7b4b5befdf8e3e9e9eae0fdbab6abe099949f82e692fbbdb4aeb5bffbafb3b2a8fbbaa9afb2b8b7befbb2b5afbea9bea8afb2b5bcfbbab5bffbafb3b4aebcb3affbb4bdfba8b3baa9b2b5bcfbb2affbacb2afb3fba2b4aef5fb98b3beb8b0fbb2affbb4aeafe1fbb3afafaba8e1f4f4acacacf5b5b9baa9beb7b2bcb2b4b5f5b8b4b6f4e9ebe9e9f4eae9f4ebe3f4b5b9baf6b0beadb2b5f6bfaea9bab5aff6abbaa9b7baf6b8b4b5a8b2bcb7b2b4f6b0b4b9bef6b9a9a2bab5aff4">
<li class="mvp-mob-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '5643-0892-01']);
   
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>



<ins data-revive-zoneid="8093" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script type="rocketlazyloadscript" async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1636476598" defer></script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=1636476598' id='mvp-score-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4' id='jquery-datatables-js' defer></script>
<script type='text/javascript' id='sportspress-js-extra'>
/* <![CDATA[ */
var localized_strings = {"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js?ver=1636476598' id='sportspress-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js?ver=1636476598' id='sportspress-match-stats-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/js/sportspress-scoreboard.js?ver=1636476598' id='sportspress-scoreboard-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/js/sportspress-tournaments.js?ver=1636476598' id='sportspress-tournaments-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1636476598' id='theia-sticky-sidebar/ResizeSensor.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1636476598' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1636476598' id='theia-sticky-sidebar/main.js-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js.js?ver=1636476598' id='wp-polls-js' defer></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"224818","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/popups/public/assets/js/public.js?ver=1636476598' id='spu-public-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.nbareligion.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/mvpcustom.js?ver=5.8.6' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
});</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/themes/the-league/js/scripts.js?ver=1636476598' id='clickmag-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/retina.min.js?ver=5.8.6' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/themes/the-league/js/flexslider.js?ver=1636476601' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=5.8.6' id='infinitescroll-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/comment-reply.min.js?ver=5.8.6' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=1636476598' id='quads-admin-ads-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://www.nbareligion.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1660336489' id='akismet-frontend-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
			jQuery(document).ready( function($) {
				$('.sp-header-loaded').prepend( $('.sp-header-scoreboard') );
			} );
			});</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nbareligion.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
// aggiunge atomikad ad ogni immagine nel testo articolo
jQuery(document).ready(function($){
	setTimeout(function() {
		$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");
	},1200);
});
});</script>






<script type="rocketlazyloadscript" data-rocket-type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'nAZ2LWp1X55EK', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<style>
        .qc-cmp-button {
          background-color: #e83c36 !important;
          border-color: #e83c36 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #e83c36 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #e83c36 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #e83c36 !important;
        }
        .qc-cmp-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #fff !important;
			display: none;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #000 !important;
          background-color: #000 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #ccc !important;
            border-color: #ccc !important;
        }
    </style>





<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CAdvent%20Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork%20Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C700%2C800%7CRoboto%20Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium%20Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://www.nbareligion.com/wp-content/cache/min/1/e58d27da9cdc0239cec64ffcada5034c.css" media="all" data-minify="1" /><link rel='stylesheet' id='fontawesome-child-css'  href='https://www.nbareligion.com/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css?ver=5.8.6' type='text/css' media='all' /></noscript></body>
</html>
