<!DOCTYPE html><html lang="it-IT"><head><meta name="google-site-verification" content="GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y" /><meta name="google-site-verification" content="o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY" /><meta name="facebook-domain-verification" content="qsaznoexdc6dzlanz42dcgx2lfds6r" /> <script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script> <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script> <style amp-custom>#_4sVideoContainer{width:100%;max-width:640px;left:50%;transform:translateX(-50%);margin:0 auto;z-index:1000000}._4sVideoFixed{position:fixed;bottom:0}._4sVideoRelative{position:relative}#_4sImaVideo{max-width:640px;background:none}._4sImaMax{max-height:25vh}#_4sCloseButton{position:relative;left:100%;margin:10px;transform:translateX(-60px);border-radius:20px;background-color:#000;outline:none;border:none;padding:auto;color:#fff;height:40px;width:40px;z-index:100;visibility:hidden;cursor:pointer}._4sHideButton{display:none}@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style> <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:569944,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <meta property="fb:pages" content="449212891789574" /><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,500","Advent Pro:700","Roboto:300,400,500,700,900","Oswald:300,400,700","Lato:300,400,700","Work Sans:200,300,400,500,600,700,800,900","Open Sans:400,700,800","Roboto Condensed:100,200,300,400,500,600,700,800,900","Roboto:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900","Titillium Web:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese"]},classes:false,events:false,timeout:1500};</script><link rel="shortcut icon" href="https://www.nbareligion.com/wp-content/uploads/2019/01/faviconnbareligion.png" /><link rel="pingback" href="https://www.nbareligion.com/xmlrpc.php" /><meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-1000x600.jpg" /><meta name="twitter:image" content="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="Melo se l'è presa con le troppe partenze dopo le Conference Finals del 2009" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/"><meta name="twitter:title" content="NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;"><meta name="twitter:description" content="Melo se l'è presa con le troppe partenze dopo le Conference Finals del 2009"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.nbareligion.com/wp-content/cache/autoptimize/css/autoptimize_f532bec4a03aa800924c19def4503eba.css" rel="stylesheet" /><title>NBA, Carmelo svela: &quot;Fu Denver a costringermi ad andarmene&quot; - NBARELIGION.COM</title><meta name="description" content="Carmelo Anthony ha accusato la volontà di Denver di ricostruire come la causa principale del suo addio nel 2010." /><link rel="canonical" href="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="NBA, Carmelo svela: &quot;Fu Denver a costringermi ad andarmene&quot; - NBARELIGION.COM" /><meta property="og:description" content="Carmelo Anthony ha accusato la volontà di Denver di ricostruire come la causa principale del suo addio nel 2010." /><meta property="og:url" content="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/" /><meta property="og:site_name" content="NBARELIGION.COM" /><meta property="article:author" content="https://www.facebook.com/simone.trunfio.22" /><meta property="article:published_time" content="2021-08-25T15:36:51+00:00" /><meta property="og:image" content="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Simone Trunfio" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","description":"My Religion is Nba -","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nbareligion.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/#primaryimage","inLanguage":"it-IT","url":"https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony.jpg","contentUrl":"https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/#webpage","url":"https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/","name":"NBA, Carmelo svela: \"Fu Denver a costringermi ad andarmene\" - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"primaryImageOfPage":{"@id":"https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/#primaryimage"},"datePublished":"2021-08-25T15:36:51+00:00","dateModified":"2021-08-25T15:36:51+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/9a15156bfbf9526eb0996e34f5243d8e"},"description":"Carmelo Anthony ha accusato la volont\u00e0 di Denver di ricostruire come la causa principale del suo addio nel 2010.","breadcrumb":{"@id":"https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nbareligion.com/"},{"@type":"ListItem","position":2,"name":"NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;"}]},{"@type":"Person","@id":"https://www.nbareligion.com/#/schema/person/9a15156bfbf9526eb0996e34f5243d8e","name":"Simone Trunfio","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e697c1dfe699cd11bb046e550239c6e4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e697c1dfe699cd11bb046e550239c6e4?s=96&d=mm&r=g","caption":"Simone Trunfio"},"description":"Milanese di provincia, classe '96. #STAYME7O","sameAs":["https://www.facebook.com/simone.trunfio.22","https://www.instagram.com/tru.simo/","https://it.linkedin.com/in/simone-trunfio-6a6479187"],"url":"https://www.nbareligion.com/author/simonetrunfio/"}]}</script> <link rel="amphtml" href="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20" /><link href='https://s0.2mdn.net' rel='preconnect' /><link href='https://static.hotjar.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed" href="https://www.nbareligion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; Feed dei commenti" href="https://www.nbareligion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NBARELIGION.COM &raquo; NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221; Feed dei commenti" href="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/feed/" /><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:38px}.theiaPostSlider_nav.fontTheme ._button{color:#e83c36}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:38px;line-height:38px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ee7571}.theiaPostSlider_nav.fontTheme ._disabled{color:#8e8e8e!important}.theiaPostSlider_nav.fontTheme ._buttons ._button{padding:5px}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.nbareligion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><style id='a3a3_lazy_load-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle{background:transparent!important}.quads-ad-label{font-size:12px;text-align:center;color:#333}</style><style type="text/css"></style><script type='text/javascript' src='https://www.nbareligion.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.nbareligion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nbareligion.com/wp-json/wp/v2/posts/208170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbareligion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbareligion.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><meta name="generator" content="SportsPress 2.7" /><meta name="generator" content="SportsPress Pro 2.7" /><link rel='shortlink' href='https://www.nbareligion.com/?p=208170' /><link rel="alternate" type="application/json+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2021%2F08%2F25%2Fnba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2021%2F08%2F25%2Fnba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie='quads_browser_width='+screen.width;</script> <style type="text/css" id="wp-custom-css">#mvp-top-nav-logo img{max-width:156px;max-height:46px;margin-top:2px}@media and screen (max-width:450px) {
	#mvp-top-nav-logo img {
		background: url(https://www.nbareligion.com/logonbareligion_original_165x50/) no-repeat;
	}
}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47383693-1','auto');ga('send','pageview');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-208170 single-format-standard theiaPostSlider_body"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.nbareligion.com/"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/','c-8Yi_oK4L',true,false,'gZ0y7UmYjdk');</script><img src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="4026144158" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-169095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a><ul class="sub-menu"><li id="menu-item-169126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a><ul class="sub-menu"><li id="menu-item-169096" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li><li id="menu-item-169097" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li><li id="menu-item-169098" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li><li id="menu-item-169099" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li><li id="menu-item-169100" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li><li id="menu-item-169101" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li><li id="menu-item-169104" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li><li id="menu-item-169107" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li><li id="menu-item-169111" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li><li id="menu-item-169112" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li><li id="menu-item-169115" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li><li id="menu-item-169117" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li><li id="menu-item-169118" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li><li id="menu-item-169123" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li><li id="menu-item-169125" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li></ul></li><li id="menu-item-169127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a><ul class="sub-menu"><li id="menu-item-169102" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li><li id="menu-item-169103" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li><li id="menu-item-169105" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li><li id="menu-item-169106" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li><li id="menu-item-169108" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li><li id="menu-item-169109" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li><li id="menu-item-169110" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li><li id="menu-item-169113" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li><li id="menu-item-169114" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li><li id="menu-item-169116" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li><li id="menu-item-169119" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li><li id="menu-item-169120" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li><li id="menu-item-169121" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li><li id="menu-item-169122" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li><li id="menu-item-169124" class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li></ul></li></ul></li><li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a><ul class="sub-menu"><li id="menu-item-34033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li><li id="menu-item-17718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a><ul class="sub-menu"><li id="menu-item-118523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li></ul></li></ul></li><li id="menu-item-17713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a><ul class="sub-menu"><li id="menu-item-17719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li><li id="menu-item-107049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li></ul></li><li id="menu-item-180450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180450"><a href="https://www.nbareligion.com/road-to-draft/">ROAD TO DRAFT</a></li><li id="menu-item-103554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li><li id="menu-item-200813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200813"><a href="https://www.nbareligion.com/videoportale/">HIGHLIGHTS NBA</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Seguici su</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="lbn-ad-top"> <script type='text/javascript'></script> <ins data-revive-zoneid="6750" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div> <style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.nbareligion.com/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><header id="mvp-top-head-wrap"><nav id="mvp-main-nav-wrap"><div id="mvp-top-nav-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-top-nav-cont" class="left relative"><div class="mvp-top-nav-right-out relative"><div class="mvp-top-nav-right-in"><div id="mvp-top-nav-left" class="left relative"><div class="mvp-top-nav-left-out relative"><div class="mvp-top-nav-menu-but left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-top-nav-left-in"><div id="mvp-top-nav-logo" class="left relative skip-lazy" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://www.nbareligion.com/"><img itemprop="logo" src="https://www.nbareligion.com/logonbareligion_original_165x50/" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="4026144158" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></a><h2 class="mvp-logo-title">NBARELIGION.COM</h2></div></div></div></div></div><div id="mvp-top-nav-right" class="right relative"><div id="mvp-top-nav-soc" class="left relative"> <a href="https://www.instagram.com/nbareligion/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a> <a href="https://twitter.com/NbaReligion?lang=it" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a href="https://www.facebook.com/NbaReligion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a> <span class="mvp-nav-soc-head">Seguici su</span></div> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-bot-nav-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-bot-nav-cont" class="left"><div class="mvp-bot-nav-out"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="mvp-bot-nav-in"><div id="mvp-nav-menu" class="left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href="#">ROSTER NBA</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href="#">EAST CONFERENCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href="https://www.nbareligion.com/team/atlanta-hawks/">Atlanta Hawks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href="https://www.nbareligion.com/team/boston-celtics/">Boston Celtics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href="https://www.nbareligion.com/team/brooklyn-nets/">Brooklyn Nets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href="https://www.nbareligion.com/team/charlotte-hornets/">Charlotte Hornets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href="https://www.nbareligion.com/team/chicago-bulls">Chicago Bulls</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href="https://www.nbareligion.com/team/cleveland-cavaliers/">Cleveland Cavaliers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href="https://www.nbareligion.com/team/detroit-pistons/">Detroit Pistons</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href="https://www.nbareligion.com/team/indiana-pacers/">Indiana Pacers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href="https://www.nbareligion.com/team/miami-heat/">Miami Heat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href="https://www.nbareligion.com/team/milwaukee-bucks/">Milwaukee Bucks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href="https://www.nbareligion.com/team/new-york-knicks/">New York Knicks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href="https://www.nbareligion.com/team/orlando-magic/">Orlando Magic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href="https://www.nbareligion.com/team/philadelphia-76ers/">Philadelphia 76ers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href="https://www.nbareligion.com/team/toronto-raptors/">Toronto Raptors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href="https://www.nbareligion.com/team/washington-wizards/">Washington Wizards</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href="#">WESTERN CONFERENCE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href="https://www.nbareligion.com/team/dallas-mavericks/">Dallas Mavericks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href="https://www.nbareligion.com/team/denver-nuggets/">Denver Nuggets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href="https://www.nbareligion.com/team/golden-state-warriors/">Golden State Warriors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href="https://www.nbareligion.com/team/houston-rockets/">Houston Rockets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href="https://www.nbareligion.com/team/los-angeles-clippers/">Los Angeles Clippers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href="https://www.nbareligion.com/team/los-angeles-lakers/">Los Angeles Lakers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href="https://www.nbareligion.com/team/memphis-grizzlies/">Memphis Grizzlies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href="https://www.nbareligion.com/team/minnesota-timberwolves/">Minnesota Timberwolves</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href="https://www.nbareligion.com/team/new-orleans-pelicans/">New Orleans Pelicans</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href="https://www.nbareligion.com/team/oklahoma-city-thunder/">Oklahoma City Thunder</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href="https://www.nbareligion.com/team/phoenix-suns/">Phoenix Suns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href="https://www.nbareligion.com/team/portland-trail-blazers/">Portland Trail Blazers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href="https://www.nbareligion.com/team/sacramento-kings/">Sacramento Kings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href="https://www.nbareligion.com/team/san-antonio-spurs/">San Antonio Spurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href="https://www.nbareligion.com/team/utah-jazz/">Utah Jazz</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17712"><a href="https://www.nbareligion.com/news-nba/">NEWS NBA</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href="https://www.nbareligion.com/team_news/">TEAM NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href="https://www.nbareligion.com/curiosita/">CURIOSITÀ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href="https://www.nbareligion.com/top-10/">TOP 10</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href="https://www.nbareligion.com/mercato-nba/">MERCATO NBA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href="https://www.nbareligion.com/mercato-nba/rumors-mercato-nba/">RUMORS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href="https://www.nbareligion.com/mercato-nba/ufficialita-mercato-nba/">Ufficialità</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180450"><a href="https://www.nbareligion.com/road-to-draft/">ROAD TO DRAFT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href="https://www.nbareligion.com/collabora-con-noi/">COLLABORA CON NOI</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200813"><a href="https://www.nbareligion.com/videoportale/">HIGHLIGHTS NBA</a></li></ul></div></div></div></div></div></div></div></nav></header><main id="mvp-main-wrap" class="left relative"><div id="mvp-leader-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-leader-cont"> <ins data-revive-zoneid="8102" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div></div></div><div id="mvp-main-body-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-208170 post type-post status-publish format-standard has-post-thumbnail hentry category-news-nba" itemscope itemtype="http://schema.org/NewsArticle"><div class="mvp-sec-pad left relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/" /><div class="mvp-post-content-out relative"><div class="mvp-post-content-in"><div id="mvp-post-content" class="left relative"><div class="mvp-content-box"><div id="mvp-article-head2" class="left relative"><h3 class="mvp-post-cat left"><a class="mvp-post-cat-link" href="https://www.nbareligion.com/news-nba/"><span class="mvp-post-cat left">News NBA</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;</h1> <span class="mvp-post-excerpt left"><p>Melo se l&#8217;è presa con le troppe partenze dopo le Conference Finals del 2009</p> </span><div class="mvp-author-info-wrap left relative"><ul class="mvp-author-info-list left relative"><li class="mvp-author-info-thumb"> <img alt='' src='https://secure.gravatar.com/avatar/e697c1dfe699cd11bb046e550239c6e4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e697c1dfe699cd11bb046e550239c6e4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' data-pagespeed-url-hash="2077925186" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></li><li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>di</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.nbareligion.com/author/simonetrunfio/" title="Articoli scritti da Simone Trunfio" rel="author">Simone Trunfio</a></span></li><li class="mvp-author-info-date"> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-25">25/08/2021</time></span><meta itemprop="dateModified" content="2021-08-25" /></li></ul></div></div><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="750" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony.jpg" class="lazy lazy-hidden attachment- size- wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-300x225.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><meta itemprop="url" content="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div class="mvp-post-soc-out relative"><div id="mvp-post-soc-wrap" class="left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/&amp;t=NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221; -&amp;url=https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/&amp;media=https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-1000x600.jpg&amp;description=NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#724d010710181711064f3c30335e523113001f171e1d520104171e13485254514a4040424934075236171c041700521352111d0106001b1c1517001f1b52131652131c1613001f171c1754514a4040434954131f0249303d362b4f3b52141d071c1652061a1b01521300061b111e17521b1c0617001701061b1c1552131c1652061a1d07151a06521d1452011a13001b1c15521b0652051b061a520b1d075c52311a171119521b06521d070648521a06060201485d5d0505055c1c101300171e1b151b1d1c5c111d1f5d404240435d424a5d40475d1c10135f1113001f171e1d5f0104171e135f14075f16171c0417005f135f111d0106001b1c1517001f1b5f13165f131c1613001f171c175d"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a> <a href="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/#respond"><li class="mvp-post-soc-com mvp-com-click"> <i class="fa fa-2 fa-commenting" aria-hidden="true"></i></li> </a></ul></div><div class="mvp-post-soc-in"><div id="mvp-content-main" class="left relative" itemprop="articleBody"><div id="tps_slideContainer_208170" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p></p><p>Ai tempi dei <strong>Denver Nuggets</strong> <a href="https://nbareligion.com/player/carmelo-anthony"><strong>Carmelo Anthony</strong></a> era uno dei giocatori più talentuosi e decisivi della lega. Insieme a giocatori del calibro di Billups, Martin e Jones, i Nuggets raggiunsero le Western Conference Finals dove si arresero, dopo una battaglia feroce, <strong>ai Lakers di Kobe</strong>.</p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:5px 0 5px 0;text-align:center;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2342805917616365" data-ad-slot="8204821888"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><p>Quel risultato fu il picco più alto dell&#8217;avventura di Melo in maglia Nuggets. L&#8217;anno successivo infatti venne spedito nella Grande Mela, dove divenne la superstar dei <strong>New York Knicks</strong>.<strong> Il resto è storia</strong>.</p><p>Nel podcast &#8220;All The Smoke&#8221;, il <strong>fresco giocatore dei Los Angeles Lakers</strong> ha però voluto raccontare la sua versione dei fatti sulla trade. L&#8217;opinione di molti, infatti, è che fu lo stesso Carmelo a impuntarsi a voler giocare in una squadra diversa. Secondo Melo però <strong>manca buona parte della verità</strong> in questa versione:</p><blockquote><p><em>&#8220;Contrariamente a quanto tutti pensano, non avrei mai voluto andarmene da Denver. Mi hanno messo spalle al muro. Raggiungi le WCF, cosa dovresti fare? Ripartire da lì, migliorare il roster aggiungendo giocatori&#8221;</em></p><p><em>&#8220;[invece] Si liberarono di Dahntay Jones. In quella squadra Dahntay era un pezzo fondamentale. Non volevano rifirmare Chauncey, volevano scambiare JR, il contratto di K-Martin era scaduto e il lockout stava arrivando. Io non volevo ricostruire dopo aver raggiunto le WCF. Ero tipo &#8216;non voglio andarmene, ma se dovete ricostruire per me è tempo di cambiare aria&#8217; &#8220;</em></p><p>&#8220;Leggi anche:</p></blockquote><p><a href="https://www.nbareligion.com/2021/08/25/giocatori-piu-fedeli-franchigie-nba/">Chi sono i giocatori più fedeli di ogni franchigia NBA</a></p><p><a href="https://www.nbareligion.com/2021/08/25/nba-dudley-lebron-ad-anello/">Dudley saluta LeBron e AD: “Senza di loro non avrei un anello”</a></p><p><a href="https://www.nbareligion.com/2021/08/25/nba-milwaukee-bucks-rinnovano-mike-budenholzer/">I Milwaukee Bucks rinnovano Budenholzer</a><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="1974090687" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></p><p></div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_208170&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2021\/08\/25\/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene\/&quot;,&quot;postId&quot;:208170,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.nbareligion.com/logonbareligion_original_165x50/" data-pagespeed-url-hash="4026144158" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><meta itemprop="url" content="https://www.nbareligion.com/logonbareligion_original_165x50/"></div><meta itemprop="name" content="NBARELIGION.COM"></div> <ins data-fluid-zoneid="8095" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins> <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script> <style>.vidcar4s{background-color:transparent!important}</style></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Clicca per commentare</span></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Commenta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.nbareligion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='208170' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc901a00e2" /></p><input type="hidden" id="ak_js" name="ak_js" value="106" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div></div><div id="mvp-side-wrap" class="relative"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5273");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-side-tab-wrap left relative"><div class="mvp-side-tab-top left relative"><ul class="mvp-side-tab-list mvp-col-tabs"><li class="mvp-feat-col-tab"> <a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Ultime novità</span></a></li><li> <a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i> Più visti</span></a></li><li> <a href="#mvp-tab-col3"><span class="mvp-side-tab-head"><i class="fa fa-play-circle-o" aria-hidden="true"></i> Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/25/nba-oscar-robertson-westbrook-avrebbe-meritato-almeno-altro-mvp/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="russell westbrook" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href="https://www.nbareligion.com/2021/08/25/nba-oscar-robertson-westbrook-avrebbe-meritato-almeno-altro-mvp/" rel="bookmark">NBA, Oscar Robertson: “Westbrook avrebbe meritato almeno un altro MVP”</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/25/centro-nba-thon-maker-riparte-israele-giochera-hapoel-jerusalem/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/11/Thon-Maker-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Thon Maker" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/11/Thon-Maker-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/11/Thon-Maker-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/11/Thon-Maker-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Non Solo Nba</h3><h2><a href="https://www.nbareligion.com/2021/08/25/centro-nba-thon-maker-riparte-israele-giochera-hapoel-jerusalem/" rel="bookmark">L’ex centro NBA Thon Maker riparte da Israele: giocherà nell’Hapoel Jerusalem</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-280x280.jpg 280w, https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-400x400.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-700x700.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href="https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/" rel="bookmark">NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/25/giocatori-piu-fedeli-franchigie-nba/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href="https://www.nbareligion.com/2021/08/25/giocatori-piu-fedeli-franchigie-nba/" rel="bookmark">Chi sono i giocatori più fedeli di ogni franchigia NBA</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/25/nba-dudley-lebron-ad-anello/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="dudley" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href="https://www.nbareligion.com/2021/08/25/nba-dudley-lebron-ad-anello/" rel="bookmark">NBA, Dudley saluta LeBron e AD: &#8220;Senza di loro non avrei un anello&#8221;</a></h2></div></div></div></div></div><div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/23/giocatori-nba-piu-sottopagati-nella-storia-moderna/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2019/09/flu-game-michael-jordan-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/flu-game-michael-jordan-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/09/flu-game-michael-jordan-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/09/flu-game-michael-jordan-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href="https://www.nbareligion.com/2021/08/23/giocatori-nba-piu-sottopagati-nella-storia-moderna/" rel="bookmark">Le 10 stelle NBA più &#8220;sottopagate&#8221; nella storia moderna secondo Bleacher Report</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/08/migliori-colpi-mercato-nba-2021-stipendi/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/12/lonzo-ball-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Lonzo Ball" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/12/lonzo-ball-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/12/lonzo-ball-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/12/lonzo-ball-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Mercato NBA 2021</h3><h2><a href="https://www.nbareligion.com/2021/08/08/migliori-colpi-mercato-nba-2021-stipendi/" rel="bookmark">I 10 migliori colpi chiusi durante il mercato NBA 2021</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/04/nba-10-migliori-free-agent-rimasti-sul-mercato/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2019/11/Kawhi-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kawhi Leonard" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2019/11/Kawhi-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2019/11/Kawhi-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2019/11/Kawhi-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href="https://www.nbareligion.com/2021/08/04/nba-10-migliori-free-agent-rimasti-sul-mercato/" rel="bookmark">Mercato NBA, i 10 migliori free agent rimasti in questa offseason</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/02/nbareligion-sbarca-su-telegram/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="58" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2015/10/Telegram-NbaReligion.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Telegram e nbareligion" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2015/10/Telegram-NbaReligion.jpg 799w, https://www.nbareligion.com/wp-content/uploads/2015/10/Telegram-NbaReligion-300x219.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2015/10/Telegram-NbaReligion-656x478.jpg 656w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href="https://www.nbareligion.com/2021/08/02/nbareligion-sbarca-su-telegram/" rel="bookmark">NbaReligion sbarca su Telegram</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/02/mercato-nba-tutti-movimenti-free-agency-2021/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/08/8f542c72-78ae-4a23-bcab-6c466a61e1a4-2020-08-17_Kawhi_Leonard1-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="kawhi leonard" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/08/8f542c72-78ae-4a23-bcab-6c466a61e1a4-2020-08-17_Kawhi_Leonard1-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/08/8f542c72-78ae-4a23-bcab-6c466a61e1a4-2020-08-17_Kawhi_Leonard1-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/08/8f542c72-78ae-4a23-bcab-6c466a61e1a4-2020-08-17_Kawhi_Leonard1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Mercato NBA 2021</h3><h2><a href="https://www.nbareligion.com/2021/08/02/mercato-nba-tutti-movimenti-free-agency-2021/" rel="bookmark">Mercato NBA: tutte le firme e movimenti della free agency 2021</a></h2></div></div></div></div></div><div id="mvp-tab-col3" class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/22/nba-carmelo-anthony-guadagnato-rispetto-kobe-bryant/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2020/01/carmelo-anthony-kobe-bryant-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="carmelo anthony kobe bryant" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2020/01/carmelo-anthony-kobe-bryant-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2020/01/carmelo-anthony-kobe-bryant-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2020/01/carmelo-anthony-kobe-bryant-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href="https://www.nbareligion.com/2021/08/22/nba-carmelo-anthony-guadagnato-rispetto-kobe-bryant/" rel="bookmark">NBA, Carmelo Anthony ricorda come si è guadagnato il rispetto di Kobe Bryant</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/18/nba-kevin-durant-intervista-draymond-green-bleacher-report/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/intervista-green-durant-80x80.png" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="intervista green durant" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/intervista-green-durant-80x80.png 80w, https://www.nbareligion.com/wp-content/uploads/2021/08/intervista-green-durant-150x150.png 150w, https://www.nbareligion.com/wp-content/uploads/2021/08/intervista-green-durant-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href="https://www.nbareligion.com/2021/08/18/nba-kevin-durant-intervista-draymond-green-bleacher-report/" rel="bookmark">NBA, Kevin Durant parla di OKC, Golden State e del famoso litigio con Draymond Green</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/16/nba-summer-league-chimezie-metu-espulso-per-aver-preso-a-pugni-lavversario/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/Chimezie-Metu-pugni-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Chimezie Metu pugni" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/Chimezie-Metu-pugni-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2021/08/Chimezie-Metu-pugni-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2021/08/Chimezie-Metu-pugni-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>News NBA</h3><h2><a href="https://www.nbareligion.com/2021/08/16/nba-summer-league-chimezie-metu-espulso-per-aver-preso-a-pugni-lavversario/" rel="bookmark">NBA, Summer League: Chimezie Metu espulso per aver preso a pugni l&#8217;avversario</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/15/irreale-payton-pritchard-supera-isaiah-thomas-segna-92-punti/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/01/1-13-80x80.jpg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Payton Pritchard" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/01/1-13-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/01/1-13-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/01/1-13-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href="https://www.nbareligion.com/2021/08/15/irreale-payton-pritchard-supera-isaiah-thomas-segna-92-punti/" rel="bookmark">Irreale Payton Pritchard, supera Isaiah Thomas: segna 92 punti</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative"> <a href="https://www.nbareligion.com/2021/08/11/nba-isaiah-thomas-piange-dopo-81-punti-si-sono-arresi-su-di-me/" rel="bookmark"><div class="mvp-side-tab-img left relative"> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/isaiah-thomas-piange-80x80.jpeg" class="lazy lazy-hidden attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="isaiah thomas piange" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/isaiah-thomas-piange-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2021/08/isaiah-thomas-piange-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2021/08/isaiah-thomas-piange-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /><div class="mvp-vid-box-wrap"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div> </a><div class="mvp-side-tab-in"><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href="https://www.nbareligion.com/2021/08/11/nba-isaiah-thomas-piange-dopo-81-punti-si-sono-arresi-su-di-me/" rel="bookmark">NBA, Isaiah Thomas piange dopo gli 81 punti: &#8220;Si sono arresi su di me&#8221;</a></h2></div></div></div></div></div></div></section><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <ins data-revive-zoneid="6755" data-revive-id="6609ba8ff88606794e22ff360400bcea" style="display:none;"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Advertisement</span> <ins data-revive-zoneid="6753" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> </div></div></div><section id="mvp-more-post-wrap" class="left relative"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Altri in News NBA</span></h4><ul class="mvp-more-post-list left relative"><li> <a href="https://www.nbareligion.com/2021/08/25/nba-oscar-robertson-westbrook-avrebbe-meritato-almeno-altro-mvp/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-400x240.jpeg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="russell westbrook" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-80x80.jpeg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="russell westbrook" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2021/02/a-1-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/08/25/nba-oscar-robertson-westbrook-avrebbe-meritato-almeno-altro-mvp/" rel="bookmark">NBA, Oscar Robertson: “Westbrook avrebbe meritato almeno un altro MVP”</a></h2><p>Il campione NBA 1971 sta perorando la causa “Russell Westbrook” con grande insistenza da...</p></div></li><li> <a href="https://www.nbareligion.com/2021/08/25/giocatori-piu-fedeli-franchigie-nba/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="lebron james" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="lebron james" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/05/1-4-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/08/25/giocatori-piu-fedeli-franchigie-nba/" rel="bookmark">Chi sono i giocatori più fedeli di ogni franchigia NBA</a></h2><p>Andiamo a vedere quelli che sono - ad oggi - i giocatori più longevi...</p></div></li><li> <a href="https://www.nbareligion.com/2021/08/25/nba-dudley-lebron-ad-anello/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-400x240.jpg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="dudley" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-80x80.jpg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="dudley" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2021/08/dudley-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/08/25/nba-dudley-lebron-ad-anello/" rel="bookmark">NBA, Dudley saluta LeBron e AD: &#8220;Senza di loro non avrei un anello&#8221;</a></h2><p>Su Twitter Dudley ha voluto ringraziare il suo recente passato, con un occhio già...</p></div></li><li> <a href="https://www.nbareligion.com/2021/08/25/mercato-nba-gli-indiana-pacers-offrono-un-two-way-contract-a-dejon-jarreau/" rel="bookmark"><div class="mvp-more-post-img left relative"> <img width="400" height="240" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/5DED6E21-9D26-4262-AF8D-23DBD1A65A50-400x240.jpeg" class="lazy lazy-hidden mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/5DED6E21-9D26-4262-AF8D-23DBD1A65A50-400x240.jpeg 400w, https://www.nbareligion.com/wp-content/uploads/2021/08/5DED6E21-9D26-4262-AF8D-23DBD1A65A50-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /> <img width="80" height="80" src="//www.nbareligion.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.nbareligion.com/wp-content/uploads/2021/08/5DED6E21-9D26-4262-AF8D-23DBD1A65A50-80x80.jpeg" class="lazy lazy-hidden mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://www.nbareligion.com/wp-content/uploads/2021/08/5DED6E21-9D26-4262-AF8D-23DBD1A65A50-80x80.jpeg 80w, https://www.nbareligion.com/wp-content/uploads/2021/08/5DED6E21-9D26-4262-AF8D-23DBD1A65A50-150x150.jpeg 150w, https://www.nbareligion.com/wp-content/uploads/2021/08/5DED6E21-9D26-4262-AF8D-23DBD1A65A50-300x300.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" data-pagespeed-url-hash="2681497346" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></div> </a><div class="mvp-more-post-text left relative"><h2><a href="https://www.nbareligion.com/2021/08/25/mercato-nba-gli-indiana-pacers-offrono-un-two-way-contract-a-dejon-jarreau/" rel="bookmark">Mercato NBA, gli Indiana Pacers offrono un two-way contract a DeJon Jarreau</a></h2><p>Jarreau potrà provare a convincere gli Indiana Pacers a puntare su di lui</p></div></li></ul></section><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <span class="fa fa-angle-left fa-4" aria-hidden="true"></span></div><div class="mvp-prev-next-text"> <a href="https://www.nbareligion.com/2021/08/25/giocatori-piu-fedeli-franchigie-nba/" rel="prev">Chi sono i giocatori più fedeli di ogni franchigia NBA</a></div></div><div id="mvp-next-post-wrap"><div id="mvp-next-post-arrow" class="relative"> <span class="fa fa-angle-right fa-4 " aria-hidden="true"></span></div><div class="mvp-prev-next-text"> <a href="https://www.nbareligion.com/2021/08/25/nba-oscar-robertson-westbrook-avrebbe-meritato-almeno-altro-mvp/" rel="next">NBA, Oscar Robertson: “Westbrook avrebbe meritato almeno un altro MVP”</a></div></div></div></div></article></div></div></div></main><div id="mvp-foot-ad-wrap" class="left relative"><div class="mvp-main-box-cont"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2342805917616365" data-ad-slot="3532649543" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-foot-logo" class="left relative"> <a href="https://www.nbareligion.com/"><img src="https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion-1.png" alt="NBARELIGION.COM" data-rjs="2" data-pagespeed-url-hash="1664388919" onload="pagespeed.CriticalImages.checkImageForCriticality(this);" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/NbaReligion" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/nbareligion/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div></div></div><div id="mvp-foot-bot" class="left relative"><div id="mvp-foot-menu-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-153657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href="https://www.nbareligion.com/cookie-privacy-policy/">Cookie e Privacy Policy</a></li><li id="menu-item-153658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href="https://www.nbareligion.com/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-169692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169692"><a href="https://www.nbareligion.com/pubblicita-su-nba-religion/">Pubblicità su NBA Religion</a></li><li id="menu-item-153662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href="https://www.nbareligion.com/redazione/">Contatti</a></li></ul></div></div></div></div><div id="mvp-foot-copy-wrap" class="left relative"><div class="mvp-main-box-cont"><div id="mvp-foot-copy" class="left relative"><p>Copyright © 2020 NbaReligion di Simone Ipprio</p></div></div></div></div></footer><div id="mvp-mob-soc-wrap" class="left relative"> <span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span><ul class="mvp-mob-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/&amp;t=NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class="mvp-mob-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221; -&amp;url=https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class="mvp-mob-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2021/08/25/nba-carmelo-svela-fu-denver-a-costringermi-ad-andarmene/&amp;media=https://www.nbareligion.com/wp-content/uploads/2017/07/nene_carmelo_anthony-1000x600.jpg&amp;description=NBA, Carmelo svela: &#8220;Fu Denver a costringermi ad andarmene&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class="mvp-mob-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="/cdn-cgi/l/email-protection#f3cc80869199969087cebdb1b2dfd3b092819e969f9cd38085969f92c9d3d5d0cbc1c1c3c8b586d3b7969d859681d392d3909c8087819a9d9496819e9ad39297d3929d9792819e969d96d5d0cbc1c1c2c8d5929e83c8b1bcb7aacebad3959c869d97d3879b9a80d39281879a909f96d39a9d8796819680879a9d94d3929d97d3879b9c86949b87d39c95d3809b92819a9d94d39a87d3849a879bd38a9c86ddd3b09b969098d39a87d39c8687c9d39b87878380c9dcdc848484dd9d919281969f9a949a9c9ddd909c9edcc1c3c1c2dcc3cbdcc1c6dc9d9192de9092819e969f9cde8085969f92de9586de97969d859681de92de909c8087819a9d9496819e9ade9297de929d9792819e969d96dc"><li class="mvp-mob-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','5643-0892-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script> <ins data-revive-zoneid="8093" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='sportspress-js-extra'>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' id='spu-public-js-extra'>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"208170","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($){$(window).load(function(){var aboveHeight=$("#mvp-top-head-wrap").outerHeight();$(window).scroll(function(event){if($(window).scrollTop()>aboveHeight){$("#mvp-top-head-wrap").addClass("mvp-score-up");$("#mvp-wallpaper").addClass("mvp-wall-up");$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");$(".mvp-fly-top").addClass("mvp-to-top");}else{$("#mvp-top-head-wrap").removeClass("mvp-score-up");$("#mvp-wallpaper").removeClass("mvp-wall-up");$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");$(".mvp-fly-top").removeClass("mvp-to-top");}});});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script type='text/javascript' id='jquery-lazyloadxt-js-extra'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script type="text/javascript">jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> <script>jQuery(document).ready(function($){setTimeout(function(){$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");},1200);});</script> <script type="text/javascript" async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','nAZ2LWp1X55EK','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script> <style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ccc!important;border-color:#ccc!important}</style> <script defer src="https://www.nbareligion.com/wp-content/cache/autoptimize/js/autoptimize_8cdc739be13c0a2831529b4f3d487d23.js"></script></body></html>
