<!DOCTYPE html><html lang=it-IT><head><meta name=google-site-verification content=GbNmTdVbRUY5yOoCCzKZVHNBJ4dS99rMsp9XwZZgU7Y><meta name=google-site-verification content=o0UA9dF0ymLzHVGuyEhhhueGHc3YZMUAJQUMosHKLPY> <style amp-custom>@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style><link rel=stylesheet id=quads-style-css-css href='/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css' type=text/css media=all><style>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</style><link rel=stylesheet id=sportspress-general-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css' type=text/css media=all><link rel=stylesheet id=sportspress-icons-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css' type=text/css media=all><link rel=stylesheet id=sportspress-event-statistics-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css' type=text/css media=all><link rel=stylesheet id=sportspress-results-matrix-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-ltr-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css' type=text/css media=all><link rel=stylesheet id=sportspress-timelines-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-ltr-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css' type=text/css media=all><link rel=stylesheet id=jquery-bracket-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css' type=text/css media=all><link rel=stylesheet id=sportspress-twitter-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css' type=text/css media=all><script type="text/javascript" data-pagespeed-no-defer>(function(){function d(b){var a=window;if(a.addEventListener)a.addEventListener("load",b,!1);else if(a.attachEvent)a.attachEvent("onload",b);else{var c=a.onload;a.onload=function(){b.call(this);c&&c.call(this)}}}var p=Date.now||function(){return+new Date};window.pagespeed=window.pagespeed||{};var q=window.pagespeed;function r(){this.a=!0}r.prototype.c=function(b){b=parseInt(b.substring(0,b.indexOf(" ")),10);return!isNaN(b)&&b<=p()};r.prototype.hasExpired=r.prototype.c;r.prototype.b=function(b){return b.substring(b.indexOf(" ",b.indexOf(" ")+1)+1)};r.prototype.getData=r.prototype.b;r.prototype.f=function(b){var a=document.getElementsByTagName("script"),a=a[a.length-1];a.parentNode.replaceChild(b,a)};r.prototype.replaceLastScript=r.prototype.f;
r.prototype.g=function(b){var a=window.localStorage.getItem("pagespeed_lsc_url:"+b),c=document.createElement(a?"style":"link");a&&!this.c(a)?(c.type="text/css",c.appendChild(document.createTextNode(this.b(a)))):(c.rel="stylesheet",c.href=b,this.a=!0);this.f(c)};r.prototype.inlineCss=r.prototype.g;
r.prototype.h=function(b,a){var c=window.localStorage.getItem("pagespeed_lsc_url:"+b+" pagespeed_lsc_hash:"+a),f=document.createElement("img");c&&!this.c(c)?f.src=this.b(c):(f.src=b,this.a=!0);for(var c=2,k=arguments.length;c<k;++c){var g=arguments[c].indexOf("=");f.setAttribute(arguments[c].substring(0,g),arguments[c].substring(g+1))}this.f(f)};r.prototype.inlineImg=r.prototype.h;
function t(b,a,c,f){a=document.getElementsByTagName(a);for(var k=0,g=a.length;k<g;++k){var e=a[k],m=e.getAttribute("data-pagespeed-lsc-hash"),h=e.getAttribute("data-pagespeed-lsc-url");if(m&&h){h="pagespeed_lsc_url:"+h;c&&(h+=" pagespeed_lsc_hash:"+m);var l=e.getAttribute("data-pagespeed-lsc-expiry"),l=l?(new Date(l)).getTime():"",e=f(e);if(!e){var n=window.localStorage.getItem(h);n&&(e=b.b(n))}e&&(window.localStorage.setItem(h,l+" "+m+" "+e),b.a=!0)}}}
function u(b){t(b,"img",!0,function(a){return a.src});t(b,"style",!1,function(a){return a.firstChild?a.firstChild.nodeValue:null})}
q.i=function(){if(window.localStorage){var b=new r;q.localStorageCache=b;d(function(){u(b)});d(function(){if(b.a){for(var a=[],c=[],f=0,k=p(),g=0,e=window.localStorage.length;g<e;++g){var m=window.localStorage.key(g);if(!m.indexOf("pagespeed_lsc_url:")){var h=window.localStorage.getItem(m),l=h.indexOf(" "),n=parseInt(h.substring(0,l),10);if(!isNaN(n))if(n<=k){a.push(m);continue}else if(n<f||!f)f=n;c.push(h.substring(l+1,h.indexOf(" ",l+1)))}}k="";f&&(k="; expires="+(new Date(f)).toUTCString());document.cookie=
"_GPSLSC="+c.join("!")+k;g=0;for(e=a.length;g<e;++g)window.localStorage.removeItem(a[g]);b.a=!1}})}};q.localStorageCacheInit=q.i;})();
pagespeed.localStorageCacheInit();</script><link rel=stylesheet id=sportspress-roboto-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type=text/css media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500&amp;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&amp;ver=2.7"><link rel=stylesheet id=sportspress-style-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css' type=text/css media=all><link rel=stylesheet id=sportspress-style-ltr-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css' type=text/css media=all><link rel=stylesheet id=theiaPostSlider-css href='/wp-content/plugins/theia-post-slider/css/font-theme.css' type=text/css media=all><link rel=stylesheet id=theiaPostSlider-font-css href='/wp-content/plugins/theia-post-slider/fonts/style.css' type=text/css media=all><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/polls-css.css' type=text/css media=all><link rel=stylesheet id=spu-public-css-css href='/wp-content/plugins/popups/public/assets/css/public.css' type=text/css media=all><link rel=stylesheet id=mvp-custom-style-css href='/wp-content/themes/the-league/style.css' type=text/css media=all><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet id=fontawesome-child-css href='/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css' type=text/css media=all><link rel=stylesheet id=mvp-custom-child-style-css href='/wp-content/themes/the-league-child/style.css' type=text/css media=all><link rel=stylesheet id=mvp-reset-css href='/wp-content/themes/the-league/css/reset.css' type=text/css media=all><link rel=stylesheet id=fontawesome-css href='/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css' type=text/css media=all><link rel=stylesheet id=mvp-fonts-css href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type=text/css media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese"><link rel=stylesheet id=mvp-media-queries-css href='/wp-content/themes/the-league/css/media-queries.css' type=text/css media=all><style></style><style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><style>.vidcar4s{background-color:transparent!important}</style><script async custom-element=amp-ima-video src=https://cdn.ampproject.org/v0/amp-ima-video-0.1.js></script> <script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script> <script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:569944,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <meta property=fb:pages content=449212891789574><meta charset=UTF-8><meta name=viewport id=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="shortcut icon" href=/wp-content/uploads/2019/01/faviconnbareligion.png><link rel=pingback href=https://www.nbareligion.com/xmlrpc.php><meta property=og:image content=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg><meta name=twitter:image content=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg><meta property=og:type content=article><meta property=og:description content="Respiri e vivi la pallacanestro 24 ore su 24? Sogni di diventare un giornalista in futuro? Siamo sempre alla ricerca di nuove leve che vogliano condividere la Religione della NBA con noi in una redazione dinamica e talentosa. Se interessato manda la tua candidatura via email a collaborazione@nbareligion.com. descrivendo brevemente chi sei, come mai sei interessato [&hellip;]"><meta name=twitter:card content=summary><meta name=twitter:url content=https://www.nbareligion.com/2020/04/15/12-15-15/><meta name=twitter:title content="NBA Religion cerca nuovi redattori: unisciti al nostro roster!"><meta name=twitter:description content="Respiri e vivi la pallacanestro 24 ore su 24? Sogni di diventare un giornalista in futuro? Siamo sempre alla ricerca di nuove leve che vogliano condividere la Religione della NBA con noi in una redazione dinamica e talentosa. Se interessato manda la tua candidatura via email a collaborazione@nbareligion.com. descrivendo brevemente chi sei, come mai sei interessato [&hellip;]"><title>NBA Religion cerca nuovi redattori: unisciti al nostro roster! - NBARELIGION.COM</title><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.nbareligion.com/2020/04/15/12-15-15/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="NBA Religion cerca nuovi redattori: unisciti al nostro roster! - NBARELIGION.COM"><meta property=og:description content="Respiri e vivi la pallacanestro 24 ore su 24? Sogni di diventare un giornalista in futuro? Siamo sempre alla ricerca di nuove leve che vogliano condividere la Religione della NBA con noi in una redazione dinamica e talentosa. Se interessato manda la tua candidatura via email a collaborazione@nbareligion.com. descrivendo brevemente chi sei, come mai sei interessato &hellip;"><meta property=og:url content=https://www.nbareligion.com/2020/04/15/12-15-15/><meta property=og:site_name content=NBARELIGION.COM><meta property=article:tag content="In evidenza"><meta property=article:section content="Non Solo Nba"><meta property=article:published_time content=2020-04-15T09:00:06+00:00><meta property=article:modified_time content=2020-04-15T16:20:54+00:00><meta property=og:updated_time content=2020-04-15T16:20:54+00:00><meta property=og:image content=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg><meta property=og:image:secure_url content=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg><meta property=og:image:width content=690><meta property=og:image:height content=360><meta name=twitter:card content=summary><meta name=twitter:description content="Respiri e vivi la pallacanestro 24 ore su 24? Sogni di diventare un giornalista in futuro? Siamo sempre alla ricerca di nuove leve che vogliano condividere la Religione della NBA con noi in una redazione dinamica e talentosa. Se interessato manda la tua candidatura via email a collaborazione@nbareligion.com. descrivendo brevemente chi sei, come mai sei interessato [&hellip;]"><meta name=twitter:title content="NBA Religion cerca nuovi redattori: unisciti al nostro roster! - NBARELIGION.COM"><meta name=twitter:image content=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nbareligion.com/#website","url":"https://www.nbareligion.com/","name":"NBARELIGION.COM","inLanguage":"it-IT","description":"My Religion is Nba -","potentialAction":[{"@type":"SearchAction","target":"https://www.nbareligion.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.nbareligion.com/2020/04/15/12-15-15/#primaryimage","inLanguage":"it-IT","url":"https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg","width":690,"height":360,"caption":"we want you"},{"@type":"WebPage","@id":"https://www.nbareligion.com/2020/04/15/12-15-15/#webpage","url":"https://www.nbareligion.com/2020/04/15/12-15-15/","name":"NBA Religion cerca nuovi redattori: unisciti al nostro roster! - NBARELIGION.COM","isPartOf":{"@id":"https://www.nbareligion.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.nbareligion.com/2020/04/15/12-15-15/#primaryimage"},"datePublished":"2020-04-15T09:00:06+00:00","dateModified":"2020-04-15T16:20:54+00:00","author":{"@id":"https://www.nbareligion.com/#/schema/person/0d1fb6cb7967321fbb98ffbbf8bc2c02"},"potentialAction":[{"@type":"ReadAction","target":["https://www.nbareligion.com/2020/04/15/12-15-15/"]}]},{"@type":["Person"],"@id":"https://www.nbareligion.com/#/schema/person/0d1fb6cb7967321fbb98ffbbf8bc2c02","name":"Redazione NbaReligion","image":{"@type":"ImageObject","@id":"https://www.nbareligion.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9e5d9291cff471dae97df7418e26de2c?s=96&d=mm&r=g","caption":"Redazione NbaReligion"},"sameAs":[]}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; Feed" href=https://www.nbareligion.com/feed/><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; Feed dei commenti" href=https://www.nbareligion.com/comments/feed/><link rel=alternate type=application/rss+xml title="NBARELIGION.COM &raquo; NBA Religion cerca nuovi redattori: unisciti al nostro roster! Feed dei commenti" href=https://www.nbareligion.com/2020/04/15/12-15-15/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nbareligion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script src='/wp-includes/js/jquery/jquery.js'></script> <script src="/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_plugins,_sportspress-pro,_includes,_sportspress-facebook,_js,_sportspress-facebook-sdk.js+wp-content,_plugins,_sportspress-pro,_includes,_sportspress-tournaments,_js,_jquery.bracket.min.js+wp-content,_plugins,_theia-post-slider,_js,_balupton-history.js,_jquery.history.js+wp-content,_plugins,_theia-post-slider,_js,_async.min.js+wp-content,_plugins,_theia-post-slider,_js,_hammer.min.js.pagespeed.jc.7wOmWQ9MFz.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script> <script>eval(mod_pagespeed_6I_JS95JSV);</script> <script>eval(mod_pagespeed_kbMSp_2cC2);</script> <script>eval(mod_pagespeed_hTrKRuF92F);</script> <script>eval(mod_pagespeed_aBOdAQq_z$);</script> <script>eval(mod_pagespeed_SCBtgAN6NO);</script> <script src="/wp-content/plugins/theia-post-slider/js/tps.js+main.js+tps-transition-slide.js.pagespeed.jc.476NfHboIm.js"></script><script>eval(mod_pagespeed_teTHL_I78V);</script> <script>eval(mod_pagespeed_d7AWhpFdEk);</script> <script>eval(mod_pagespeed_Nsy9BUGVMR);</script> <link rel=https://api.w.org/ href=https://www.nbareligion.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.nbareligion.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.nbareligion.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4"><meta name=generator content="SportsPress 2.7"><meta name=generator content="SportsPress Pro 2.7"><link rel=shortlink href='https://www.nbareligion.com/?p=155820'><link rel=alternate type=application/json+oembed href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F04%2F15%2F12-15-15%2F"><link rel=alternate type=text/xml+oembed href="https://www.nbareligion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbareligion.com%2F2020%2F04%2F15%2F12-15-15%2F&#038;format=xml"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47383693-1','auto');ga('send','pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-155820 single-format-standard theiaPostSlider_body"><div id=mvp-fly-wrap><div id=mvp-fly-menu-top class="left relative"><div class="mvp-fly-top-out left relative"><div class=mvp-fly-top-in><div id=mvp-fly-logo class="left relative">
<a href=/><img src=/wp-content/uploads/2017/05/logo_nbareligion.png alt=NBARELIGION.COM data-rjs=2 width=165 height=50></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id=mvp-fly-menu-wrap><nav class="mvp-fly-nav-menu left relative"><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-169095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href=#>ROSTER NBA</a><ul class=sub-menu><li id=menu-item-169126 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href=#>EAST CONFERENCE</a><ul class=sub-menu><li id=menu-item-169096 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href=/team/atlanta-hawks/>Atlanta Hawks</a></li><li id=menu-item-169097 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href=/team/boston-celtics/>Boston Celtics</a></li><li id=menu-item-169098 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href=/team/brooklyn-nets/>Brooklyn Nets</a></li><li id=menu-item-169099 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href=/team/charlotte-hornets/>Charlotte Hornets</a></li><li id=menu-item-169100 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href=/chicago-bulls/>Chicago Bulls</a></li><li id=menu-item-169101 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href=/team/cleveland-cavaliers/>Cleveland Cavaliers</a></li><li id=menu-item-169104 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href=/team/detroit-pistons/>Detroit Pistons</a></li><li id=menu-item-169107 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href=/team/indiana-pacers/>Indiana Pacers</a></li><li id=menu-item-169111 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href=/team/miami-heat/>Miami Heat</a></li><li id=menu-item-169112 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href=/team/milwaukee-bucks/>Milwaukee Bucks</a></li><li id=menu-item-169115 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href=/team/new-york-knicks/>New York Knicks</a></li><li id=menu-item-169117 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href=/team/orlando-magic/>Orlando Magic</a></li><li id=menu-item-169118 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href=/team/philadelphia-76ers/>Philadelphia 76ers</a></li><li id=menu-item-169123 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href=/team/toronto-raptors/>Toronto Raptors</a></li><li id=menu-item-169125 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href=/team/washington-wizards/>Washington Wizards</a></li></ul></li><li id=menu-item-169127 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href=#>WESTERN CONFERENCE</a><ul class=sub-menu><li id=menu-item-169102 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href=/team/dallas-mavericks/>Dallas Mavericks</a></li><li id=menu-item-169103 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href=/team/denver-nuggets/>Denver Nuggets</a></li><li id=menu-item-169105 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href=/team/golden-state-warriors/>Golden State Warriors</a></li><li id=menu-item-169106 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href=/team/houston-rockets/>Houston Rockets</a></li><li id=menu-item-169108 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href=/team/los-angeles-clippers/>Los Angeles Clippers</a></li><li id=menu-item-169109 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href=/team/los-angeles-lakers/>Los Angeles Lakers</a></li><li id=menu-item-169110 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href=/team/memphis-grizzlies/>Memphis Grizzlies</a></li><li id=menu-item-169113 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href=/team/minnesota-timberwolves/>Minnesota Timberwolves</a></li><li id=menu-item-169114 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href=/team/new-orleans-pelicans/>New Orleans Pelicans</a></li><li id=menu-item-169116 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href=/team/oklahoma-city-thunder/>Oklahoma City Thunder</a></li><li id=menu-item-169119 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href=/team/phoenix-suns/>Phoenix Suns</a></li><li id=menu-item-169120 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href=/team/portland-trail-blazers/>Portland Trail Blazers</a></li><li id=menu-item-169121 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href=/team/sacramento-kings/>Sacramento Kings</a></li><li id=menu-item-169122 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href=/team/san-antonio-spurs/>San Antonio Spurs</a></li><li id=menu-item-169124 class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href=/team/utah-jazz/>Utah Jazz</a></li></ul></li></ul></li><li id=menu-item-17712 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href=/news-nba/>NEWS NBA</a><ul class=sub-menu><li id=menu-item-34033 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href=/team_news/>TEAM NEWS</a></li><li id=menu-item-17718 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href=/curiosita/>CURIOSITÀ</a><ul class=sub-menu><li id=menu-item-118523 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href=/top-10/>TOP 10</a></li></ul></li></ul></li><li id=menu-item-17713 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href=/mercato-nba/>MERCATO NBA</a><ul class=sub-menu><li id=menu-item-17719 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href=/mercato-nba/rumors-mercato-nba/>RUMORS</a></li><li id=menu-item-107049 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href=/mercato-nba/ufficialita-mercato-nba/>Ufficialità</a></li></ul></li><li id=menu-item-153132 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href=/nba-draft-2019/>NBA Draft 2019</a></li><li id=menu-item-103554 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href=/collabora-con-noi/>COLLABORA CON NOI</a></li></ul></div></nav></div><div id=mvp-fly-soc-wrap>
<span class=mvp-fly-soc-head>Seguici su</span><ul class="mvp-fly-soc-list left relative"><li><a href=https://www.facebook.com/NbaReligion target=_blank class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/nbareligion/ target=_blank class="fa fa-instagram fa-2"></a></li></ul></div></div><div id=mvp-site class="left relative"><div id=lbn-ad-top> <script></script>
<ins data-revive-zoneid=6750 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div>
<div id=mvp-search-wrap><div id=mvp-search-box><form id=searchform action=/>
<input type=text name=s id=s value=Search onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'>
<input type=hidden id=searchsubmit value=Search></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><header id=mvp-top-head-wrap><nav id=mvp-main-nav-wrap><div id=mvp-top-nav-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-top-nav-cont class="left relative"><div class="mvp-top-nav-right-out relative"><div class=mvp-top-nav-right-in><div id=mvp-top-nav-left class="left relative"><div class="mvp-top-nav-left-out relative"><div class="mvp-top-nav-menu-but left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class=mvp-top-nav-left-in><div id=mvp-top-nav-logo class="left relative" itemscope itemtype=http://schema.org/Organization>
<a itemprop=url href=/><img itemprop=logo src=/wp-content/uploads/2017/05/logo_nbareligion.png alt=NBARELIGION.COM data-rjs=2 width=165 height=50></a><h2 class=mvp-logo-title>NBARELIGION.COM</h2></div></div></div></div></div><div id=mvp-top-nav-right class="right relative"><div id=mvp-top-nav-soc class="left relative">
<a href=https://www.instagram.com/nbareligion/ target=_blank><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://twitter.com/NbaReligion?lang=it" target=_blank><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href=https://www.facebook.com/NbaReligion target=_blank><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
<span class=mvp-nav-soc-head>Seguici su</span></div>
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id=mvp-bot-nav-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-bot-nav-cont class=left><div class=mvp-bot-nav-out><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div><div class=mvp-bot-nav-in><div id=mvp-nav-menu class=left><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169095"><a href=#>ROSTER NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169126"><a href=#>EAST CONFERENCE</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169096"><a href=/team/atlanta-hawks/>Atlanta Hawks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169097"><a href=/team/boston-celtics/>Boston Celtics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169098"><a href=/team/brooklyn-nets/>Brooklyn Nets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169099"><a href=/team/charlotte-hornets/>Charlotte Hornets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169100"><a href=/chicago-bulls/>Chicago Bulls</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169101"><a href=/team/cleveland-cavaliers/>Cleveland Cavaliers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169104"><a href=/team/detroit-pistons/>Detroit Pistons</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169107"><a href=/team/indiana-pacers/>Indiana Pacers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169111"><a href=/team/miami-heat/>Miami Heat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169112"><a href=/team/milwaukee-bucks/>Milwaukee Bucks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169115"><a href=/team/new-york-knicks/>New York Knicks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169117"><a href=/team/orlando-magic/>Orlando Magic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169118"><a href=/team/philadelphia-76ers/>Philadelphia 76ers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169123"><a href=/team/toronto-raptors/>Toronto Raptors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169125"><a href=/team/washington-wizards/>Washington Wizards</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-169127"><a href=#>WESTERN CONFERENCE</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169102"><a href=/team/dallas-mavericks/>Dallas Mavericks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169103"><a href=/team/denver-nuggets/>Denver Nuggets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169105"><a href=/team/golden-state-warriors/>Golden State Warriors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169106"><a href=/team/houston-rockets/>Houston Rockets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169108"><a href=/team/los-angeles-clippers/>Los Angeles Clippers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169109"><a href=/team/los-angeles-lakers/>Los Angeles Lakers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169110"><a href=/team/memphis-grizzlies/>Memphis Grizzlies</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169113"><a href=/team/minnesota-timberwolves/>Minnesota Timberwolves</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169114"><a href=/team/new-orleans-pelicans/>New Orleans Pelicans</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169116"><a href=/team/oklahoma-city-thunder/>Oklahoma City Thunder</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169119"><a href=/team/phoenix-suns/>Phoenix Suns</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169120"><a href=/team/portland-trail-blazers/>Portland Trail Blazers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169121"><a href=/team/sacramento-kings/>Sacramento Kings</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169122"><a href=/team/san-antonio-spurs/>San Antonio Spurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-sp_team menu-item-169124"><a href=/team/utah-jazz/>Utah Jazz</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17712"><a href=/news-nba/>NEWS NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34033"><a href=/team_news/>TEAM NEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17718"><a href=/curiosita/>CURIOSITÀ</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118523"><a href=/top-10/>TOP 10</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17713"><a href=/mercato-nba/>MERCATO NBA</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17719"><a href=/mercato-nba/rumors-mercato-nba/>RUMORS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107049"><a href=/mercato-nba/ufficialita-mercato-nba/>Ufficialità</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153132"><a href=/nba-draft-2019/>NBA Draft 2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103554"><a href=/collabora-con-noi/>COLLABORA CON NOI</a></li></ul></div></div></div></div></div></div></div></nav></header><main id=mvp-main-wrap class="left relative"><div id=mvp-leader-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-leader-cont>
<ins data-revive-zoneid=8102 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div></div><div id=mvp-main-body-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-main-body class="left relative"><article id=mvp-article-wrap class="post-155820 post type-post status-publish format-standard has-post-thumbnail hentry category-non-solo-nba tag-in-evidenza" itemscope itemtype=http://schema.org/NewsArticle><div class="mvp-sec-pad left relative"><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.nbareligion.com/2020/04/15/12-15-15/><div class="mvp-post-content-out relative"><div class=mvp-post-content-in><div id=mvp-post-content class="left relative"><div class=mvp-content-box><div id=mvp-article-head2 class="left relative"><h3 class="mvp-post-cat left"><a class=mvp-post-cat-link href=/non-solo-nba/><span class="mvp-post-cat left">Non Solo Nba</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop=headline>NBA Religion cerca nuovi redattori: unisciti al nostro roster!</h1><div class="mvp-author-info-wrap left relative"><ul class="mvp-author-info-list left relative"><li class=mvp-author-info-thumb>
<img alt src='https://secure.gravatar.com/avatar/9e5d9291cff471dae97df7418e26de2c?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9e5d9291cff471dae97df7418e26de2c?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height=46 width=46></li><li class=mvp-author-info-name itemprop=author itemscope itemtype=https://schema.org/Person><p>di</p> <span class="author-name vcard fn author" itemprop=name><a href=/author/redazionenbareligion/ title="Articoli scritti da Redazione NbaReligion" rel=author>Redazione NbaReligion</a></span></li><li class=mvp-author-info-date>
<span class="mvp-post-date updated"><time class="post-date updated" itemprop=datePublished datetime=2020-04-15>15/04/2020</time></span><meta itemprop=dateModified content=2020-04-15></li></ul></div></div><div id=mvp-post-feat-img class="left relative" itemprop=image itemscope itemtype=https://schema.org/ImageObject>
<img width=690 height=360 src=/wp-content/uploads/2019/09/xwe-want-you.jpg.pagespeed.ic.hkZyFl4Unk.jpg class="attachment- size- wp-post-image" alt="we want you" srcset="https://www.nbareligion.com/wp-content/uploads/2019/09/xwe-want-you.jpg.pagespeed.ic.hkZyFl4Unk.jpg 690w, https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you-300x157.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you-128x67.jpg 128w, https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you-32x17.jpg 32w" sizes="(max-width: 690px) 100vw, 690px"><meta itemprop=url content=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg><meta itemprop=width content=690><meta itemprop=height content=360></div><div class="mvp-post-soc-out relative"><div id=mvp-post-soc-wrap class="left relative"><ul class="mvp-post-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/04/15/12-15-15/&amp;t=NBA Religion cerca nuovi redattori: unisciti al nostro roster!', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class=mvp-post-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=NBA Religion cerca nuovi redattori: unisciti al nostro roster! -&amp;url=https://www.nbareligion.com/2020/04/15/12-15-15/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class=mvp-post-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/04/15/12-15-15/&amp;media=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg&amp;description=NBA Religion cerca nuovi redattori: unisciti al nostro roster!', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class=mvp-post-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=NBA Religion cerca nuovi redattori: unisciti al nostro roster!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/04/15/12-15-15/"><li class=mvp-post-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a>
<a href=/2020/04/15/12-15-15/#respond><li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden=true></i></li>
</a></ul></div><div class=mvp-post-soc-in><div id=mvp-content-main class="left relative" itemprop=articleBody><div id=tps_slideContainer_155820 class=theiaPostSlider_slides><div class=theiaPostSlider_preloadedSlide><p>Respiri e vivi la pallacanestro 24 ore su 24? Sogni di diventare un giornalista in futuro? Siamo sempre alla ricerca di nuove leve che vogliano condividere la Religione della NBA con noi in una redazione dinamica e talentosa. Se interessato manda la tua candidatura via email a <a href=mailto:collaborazione@nbareligion.com>collaborazione@nbareligion.com. </a>descrivendo brevemente chi sei, come mai sei interessato ad entrare in nbareligion.com, ed allegando gli articoli di prova richiesti. Stiamo cercando:</p><p><strong>1)</strong> <strong>NEWSER</strong></p><p>Per candidarsi a questo ruolo sono richiesti</p><ul><li>3 articoli di prova da minimo 300 parole ognuno (<a href=/news-nba/ target=_blank rel="noopener noreferrer">NEWS</a>! No editoriali, No story-telling, No analisi)</li><li>indicare la fonte (oppure, meglio ancora: le fonti) dalla quale avete attinto.</li><li>L’organizzazione si divide in fasce orarie con numero minimo di articoli da ricoprire in quella specifica fascia.</li></ul><p>NB: le candidature senza articoli di prova non verranno prese in considerazione. É fondamentale aver ben presente il cuore della notizia per sviscerarne tutti gli aspetti.</p><p>&nbsp;</p><p><strong>2) STORYTELLER / NBA ANALYST</strong></p><p>Per candidarsi a questo ruolo è richiesto:</p><ul><li>1 pezzo di prova da minimo 1500 parole (Sì Storytelling, sì Analisi Statistiche/Numeriche, sì analisi del gioco, ma in maniera intelligente, oggettiva e sensata).</li><li>rispetto delle scadenze: il primo pianista dovrà essere in grado di produrre almeno 2 pezzi al mese all&#8217;interno di un piano editoriale integrato.</li><li>E saremo ben felici di accogliere ogni tua proposta editoriale, rubrica e appoggiare la tua vena creativa.</li></ul></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_155820&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} di %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Precedente&quot;,&quot;nextText&quot;:&quot;Successivo&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.nbareligion.com\/2020\/04\/15\/12-15-15\/&quot;,&quot;postId&quot;:155820,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;page&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left01\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right01\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide=&quot;&quot;></div><div class=mvp-post-tags>
<span class=mvp-post-tags-header>Related Topics</span><span itemprop=keywords><a href=/tag/in-evidenza/ rel=tag>In evidenza</a></span></div><div class=posts-nav-link></div><div class=mvp-org-wrap itemprop=publisher itemscope itemtype=https://schema.org/Organization><div class=mvp-org-logo itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<img src=/wp-content/uploads/2017/05/logo_nbareligion.png width=165 height=50><meta itemprop=url content=https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png></div><meta itemprop=name content=NBARELIGION.COM></div>
<ins data-revive-zoneid=8095 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><div id=mvp-comments-button class="left relative mvp-com-click">
<span class=mvp-comment-but-text>Clicca per commentare</span></div><div id=comments><div id=respond class=comment-respond><h3 id=reply-title class=comment-reply-title><h4 class=mvp-sec-head><span class=mvp-sec-head>Commenta</span></h4> <small><a rel=nofollow id=cancel-comment-reply-link href=/2020/04/15/12-15-15/#respond style=display:none;>Annulla risposta</a></small></h3><form action=/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes><span id=email-notes>Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Commento</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required></textarea></p><p class=comment-form-author><label for=author>Nome <span class=required>*</span></label> <input id=author name=author type=text value size=30 maxlength=245 required></p><p class=comment-form-email><label for=email>Email <span class=required>*</span></label> <input id=email name=email type=text value size=30 maxlength=100 aria-describedby=email-notes required></p><p class=comment-form-url><label for=url>Sito web</label> <input id=url name=url type=text value size=30 maxlength=200></p><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Pubblica il commento"> <input type=hidden name=comment_post_ID value=155820 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=15f3db1e79></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=68></p></form></div><p class=akismet_comment_form_privacy_notice>Questo sito usa Akismet per ridurre lo spam. <a href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div></div><div id=mvp-side-wrap class=relative><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6755 data-revive-id=6609ba8ff88606794e22ff360400bcea style=display:none;></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><section id=custom_html-2 class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script>var m3_u=(location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=5273");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script> </div></section><section id=mvp_tabber_widget-4 class="mvp-side-widget mvp_tabber_widget"><div class="mvp-side-tab-wrap left relative"><div class="mvp-side-tab-top left relative"><ul class="mvp-side-tab-list mvp-col-tabs"><li class=mvp-feat-col-tab>
<a href=#mvp-tab-col1><span class=mvp-side-tab-head><i class="fa fa-clock-o" aria-hidden=true></i> Ultime novità</span></a></li><li>
<a href=#mvp-tab-col2><span class=mvp-side-tab-head><i class="fa fa-bolt" aria-hidden=true></i>
Più visti</span></a></li><li>
<a href=#mvp-tab-col3><span class=mvp-side-tab-head><i class="fa fa-play-circle-o" aria-hidden=true></i>
Videos</span></a></li></ul></div><div id=mvp-tab-col1 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/15/soprannomi-giocatori-nba-lebron-james/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/04/soprannomi-nba-lebron-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Soprannomi giocatori NBA" srcset="https://www.nbareligion.com/wp-content/uploads/2020/04/soprannomi-nba-lebron-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/04/soprannomi-nba-lebron-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/04/soprannomi-nba-lebron-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Top 10</h3><h2><a href=/2020/04/15/soprannomi-giocatori-nba-lebron-james/ rel=bookmark>Da &#8216;Black Mamba&#8217; a &#8216;The Chosen One&#8217;: il significato dei soprannomi di 10 giocatori NBA</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/15/nba-la-proposta-di-eric-gordon-la-prossima-stagione-dovrebbe-iniziare-a-natale/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2018/01/gordon-1-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2018/01/gordon-1-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/01/gordon-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Houston Rockets</h3><h2><a href=/2020/04/15/nba-la-proposta-di-eric-gordon-la-prossima-stagione-dovrebbe-iniziare-a-natale/ rel=bookmark>NBA, la proposta di Eric Gordon: &#8220;La prossima stagione dovrebbe iniziare a Natale&#8221;</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/15/mercato-nba-davis-knicks-scambio-saltato-fu-colpa-di-mitchell-robinson/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/04/robinson-davis-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/04/robinson-davis-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/04/xrobinson-davis-150x150.jpg.pagespeed.ic.vJ96dtvy8o.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/04/robinson-davis-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>New York Knicks</h3><h2><a href=/2020/04/15/mercato-nba-davis-knicks-scambio-saltato-fu-colpa-di-mitchell-robinson/ rel=bookmark>Mercato NBA: Davis-Knicks, scambio saltato? Fu colpa di Mitchell Robinson</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/15/nba-mark-cuban-entra-nel-cerchio-di-donald-trump/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2018/03/xB41F29B1-63C4-4418-A365-9FB6E6BA1BC8-80x80.jpeg.pagespeed.ic.LpbcrnbGKT.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="mark cuban" srcset="https://www.nbareligion.com/wp-content/uploads/2018/03/xB41F29B1-63C4-4418-A365-9FB6E6BA1BC8-80x80.jpeg.pagespeed.ic.LpbcrnbGKT.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/03/xB41F29B1-63C4-4418-A365-9FB6E6BA1BC8-150x150.jpeg.pagespeed.ic.RmxJuS6Ek6.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Dallas Mavericks</h3><h2><a href=/2020/04/15/nba-mark-cuban-entra-nel-cerchio-di-donald-trump/ rel=bookmark>NBA, Mark Cuban entra nel cerchio di Donald Trump</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/15/nba-micheal-jordan-vincere-ha-il-suo-prezzo/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2018/12/phil-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2018/12/phil-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2018/12/phil-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Chicago Bulls</h3><h2><a href=/2020/04/15/nba-micheal-jordan-vincere-ha-il-suo-prezzo/ rel=bookmark>NBA, Michael Jordan: &#8220;Vincere ha il suo prezzo&#8221;</a></h2></div></div></div></div></div><div id=mvp-tab-col2 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/03/31/10-giocatori-nba-linfanzia-piu-difficile/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2017/08/iverson-cover-e1501783902598-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2017/08/iverson-cover-e1501783902598-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2017/08/iverson-cover-e1501783902598-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2017/08/iverson-cover-e1501783902598-280x280.jpg 280w, https://www.nbareligion.com/wp-content/uploads/2017/08/iverson-cover-e1501783902598-400x400.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2017/08/iverson-cover-e1501783902598-700x700.jpg 700w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href=/2020/03/31/10-giocatori-nba-linfanzia-piu-difficile/ rel=bookmark>I 10 giocatori NBA con l&#8217;infanzia più difficile</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/06/come-sono-cambiati-loghi-delle-trenta-franchigie-nba/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2017/10/NBA-Teams-1024x576-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2017/10/NBA-Teams-1024x576-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2017/10/NBA-Teams-1024x576-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2017/10/NBA-Teams-1024x576-280x280.jpg 280w, https://www.nbareligion.com/wp-content/uploads/2017/10/NBA-Teams-1024x576-400x400.jpg 400w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Curiosità</h3><h2><a href=/2020/04/06/come-sono-cambiati-loghi-delle-trenta-franchigie-nba/ rel=bookmark>Come sono cambiati i loghi delle trenta franchigie NBA negli anni?</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/03/28/i-14-peggiori-contratti-nella-storia-della-nba/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=47 src=/wp-content/uploads/2016/01/1.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2016/01/1.jpg 824w, https://www.nbareligion.com/wp-content/uploads/2016/01/1-300x174.jpg 300w, https://www.nbareligion.com/wp-content/uploads/2016/01/1-822x478.jpg 822w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href=/2020/03/28/i-14-peggiori-contratti-nella-storia-della-nba/ rel=bookmark>I 14 peggiori contratti nella storia della NBA</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/01/la-top-10-delle-superstizioni-piu-strane-dei-giocatori-nba/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2016/02/lebron-james-superstizione-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2016/02/lebron-james-superstizione-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2016/02/lebron-james-superstizione-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2016/02/lebron-james-superstizione-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Primo Piano</h3><h2><a href=/2020/04/01/la-top-10-delle-superstizioni-piu-strane-dei-giocatori-nba/ rel=bookmark>Le 10 superstizioni più strane dei giocatori NBA</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/04/09/under-the-radar-10-regole-nba-sconosciute-ai-piu/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2015/09/09/48/arbitri-NBA-e1494511760942-80x80.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2015/09/09/48/arbitri-NBA-e1494511760942-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2015/09/09/48/arbitri-NBA-e1494511760942-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Top 10</h3><h2><a href=/2020/04/09/under-the-radar-10-regole-nba-sconosciute-ai-piu/ rel=bookmark>Under the radar &#8211; 10 regole NBA sconosciute ai più</a></h2></div></div></div></div></div><div id=mvp-tab-col3 class="mvp-side-tab-main left relative mvp-tab-col-cont"><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/17/video-nba-all-star-game-top-10-azioni/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/02/xtop-10-all-star-game-2020-80x80.jpg.pagespeed.ic.rzKG9TQlgX.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10 all star game 2020" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/top-10-all-star-game-2020-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>All Star Game</h3><h2><a href=/2020/02/17/video-nba-all-star-game-top-10-azioni/ rel=bookmark>Video NBA All-Star Game, la Top 10 della partita</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/02/xlos-angeles-lakers-portland-80x80.jpg.pagespeed.ic.jxvSPsvFIH.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="los angeles lakers portland" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/los-angeles-lakers-portland-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/xlos-angeles-lakers-portland-300x300.jpg.pagespeed.ic.UzbNQ1RKXP.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/02/01/nba-lakers-vengono-annunciati-kobe-bryant/ rel=bookmark>I Lakers vengono annunciati con i dati di Kobe Bryant</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2020/02/xlebron-james-lacrime-80x80.jpg.pagespeed.ic.KAugDq1H7k.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="lebron james lacrime" srcset="https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/02/lebron-james-lacrime-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/02/01/nba-kobe-bryant-lebron-james-piange-durante-inno-americano/ rel=bookmark>Kobe Bryant, LeBron James in lacrime durante l&#8217;inno americano</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=80 src=/wp-content/uploads/2019/12/xKuzma-LeBron-James-80x80.jpg.pagespeed.ic.lcrHme3mG-.jpg class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Kuzma LeBron James" srcset="https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2019/12/Kuzma-LeBron-James-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>L.A. Lakers</h3><h2><a href=/2020/01/16/nba-lebron-james-sconfitta-lakers-orlando/ rel=bookmark>NBA, LeBron James commenta la sconfitta contro Orlando</a></h2></div></div></div></div><div class="mvp-side-tab-story left relative"><div class="mvp-side-tab-out relative">
<a href=/2018/12/03/top-10-plays-le-giocate-della-notte/ rel=bookmark><div class="mvp-side-tab-img left relative">
<img width=80 height=41 src=/wp-content/uploads/2016/01/top10.png class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="top 10" srcset="https://www.nbareligion.com/wp-content/uploads/2016/01/top10.png 847w, https://www.nbareligion.com/wp-content/uploads/2016/01/top10-300x153.png 300w" sizes="(max-width: 80px) 100vw, 80px"><div class=mvp-vid-box-wrap>
<i class="fa fa-2 fa-play" aria-hidden=true></i></div></div>
</a><div class=mvp-side-tab-in><div class="mvp-side-tab-text left relative"><h3>Top 10 Plays</h3><h2><a href=/2018/12/03/top-10-plays-le-giocate-della-notte/ rel=bookmark>Top 10 Plays: le giocate della notte</a></h2></div></div></div></div></div></div></section><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6755 data-revive-id=6609ba8ff88606794e22ff360400bcea style=display:none;></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div><div class="mvp-widget-ad left relative">
<span class=mvp-ad-label>Advertisement</span>
<ins data-revive-zoneid=6753 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div></div><section id=mvp-more-post-wrap class="left relative"><h4 class=mvp-sec-head><span class=mvp-sec-head>Altri in Non Solo Nba</span></h4><ul class="mvp-more-post-list left relative"><li>
<a href=/2020/04/10/torneo-giocatori-nba-2k20-ecco-chi-e-approdato-in-semifinale/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/04/269x161xFULLBracket_1920x1080_v2-400x240.jpg.pagespeed.ic.qjnMyKXc74.jpg class="mvp-reg-img wp-post-image" alt="NBA 2K" srcset="https://www.nbareligion.com/wp-content/uploads/2020/04/xFULLBracket_1920x1080_v2-400x240.jpg.pagespeed.ic.Fn3DqfwRVD.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/04/xFULLBracket_1920x1080_v2-1000x600.jpg.pagespeed.ic.guhR3rGNfW.jpg 1000w, https://www.nbareligion.com/wp-content/uploads/2020/04/FULLBracket_1920x1080_v2-32x18.jpg 32w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/04/xFULLBracket_1920x1080_v2-80x80.jpg.pagespeed.ic.Z0NnCSg1F1.jpg class="mvp-mob-img wp-post-image" alt="NBA 2K" srcset="https://www.nbareligion.com/wp-content/uploads/2020/04/xFULLBracket_1920x1080_v2-80x80.jpg.pagespeed.ic.Z0NnCSg1F1.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/04/FULLBracket_1920x1080_v2-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/04/xFULLBracket_1920x1080_v2-300x300.jpg.pagespeed.ic.NfL5KRmqLk.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/04/10/torneo-giocatori-nba-2k20-ecco-chi-e-approdato-in-semifinale/ rel=bookmark>Torneo giocatori NBA 2K20: ecco chi è approdato in semifinale</a></h2><p>Un punto sul torneo di NBA 2K organizzato tra i giocatori NBA e che...</p></div></li><li>
<a href=/2020/04/06/nba-definiti-i-quarti-di-finale-del-torneo-tra-giocatori/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2020/04/IMG_0569-400x240.jpg class="mvp-reg-img wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/04/IMG_0569-400x240.jpg 400w, https://www.nbareligion.com/wp-content/uploads/2020/04/IMG_0569-32x18.jpg 32w" sizes="(max-width: 400px) 100vw, 400px">	<img width=80 height=80 src=/wp-content/uploads/2020/04/IMG_0569-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2020/04/IMG_0569-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2020/04/IMG_0569-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2020/04/IMG_0569-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/04/06/nba-definiti-i-quarti-di-finale-del-torneo-tra-giocatori/ rel=bookmark>NBA, definiti i quarti di finale del torneo tra giocatori</a></h2><p>Il torneo NBA 2K20 a scopo di beneficienza prosegue a gonfie vele</p></div></li><li>
<a href=/2020/03/30/stephon-marbury-10-milioni-mascherine-cina-new-york/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2017/11/stephon-marbury-china-e1512032707829-400x240.jpg class="mvp-reg-img wp-post-image" alt>	<img width=80 height=80 src=/wp-content/uploads/2017/11/stephon-marbury-china-e1512032707829-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2017/11/stephon-marbury-china-e1512032707829-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2017/11/stephon-marbury-china-e1512032707829-150x150.jpg 150w, https://www.nbareligion.com/wp-content/uploads/2017/11/stephon-marbury-china-e1512032707829-280x280.jpg 280w, https://www.nbareligion.com/wp-content/uploads/2017/11/stephon-marbury-china-e1512032707829-400x400.jpg 400w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/03/30/stephon-marbury-10-milioni-mascherine-cina-new-york/ rel=bookmark>Stephon Marbury manderà 10 milioni di mascherine dalla Cina a New York</a></h2><p>L'ex giocatore dei Knicks sta lavorando con un fornitore cinese per per mandare il...</p></div></li><li>
<a href=/2020/03/27/big3-ice-cube-idea-reality-show/ rel=bookmark><div class="mvp-more-post-img left relative">
<img width=400 height=240 src=/wp-content/uploads/2019/04/BIG3-400x240.jpg class="mvp-reg-img wp-post-image" alt>	<img width=80 height=80 src=/wp-content/uploads/2019/04/BIG3-80x80.jpg class="mvp-mob-img wp-post-image" alt srcset="https://www.nbareligion.com/wp-content/uploads/2019/04/BIG3-80x80.jpg 80w, https://www.nbareligion.com/wp-content/uploads/2019/04/BIG3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px"></div>
</a><div class="mvp-more-post-text left relative"><h2><a href=/2020/03/27/big3-ice-cube-idea-reality-show/ rel=bookmark>BIG3, Ice Cube porta avanti la sua idea per creare il reality show</a></h2><p>Il founder della nuova Lega è in contatto con EndemolShineGroup per produrre il reality...</p></div></li></ul></section><div id=mvp-prev-next-wrap><div id=mvp-prev-post-wrap><div id=mvp-prev-post-arrow class=relative>
<span class="fa fa-angle-left fa-4" aria-hidden=true></span></div><div class=mvp-prev-next-text>
<a href=/2020/04/10/torneo-giocatori-nba-2k20-ecco-chi-e-approdato-in-semifinale/ rel=prev>Torneo giocatori NBA 2K20: ecco chi è approdato in semifinale</a></div></div></div></div></article></div></div></div></main><div id=mvp-foot-ad-wrap class="left relative"><div class=mvp-main-box-cont> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2342805917616365 data-ad-slot=3532649543 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><footer id=mvp-foot-wrap class="left relative"><div id=mvp-foot-top class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-logo class="left relative">
<a href=/><img src=/wp-content/uploads/2017/05/logo_nbareligion-1.png alt=NBARELIGION.COM data-rjs=2></a></div><div id=mvp-foot-soc class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href=https://www.facebook.com/NbaReligion target=_blank class="fa fa-facebook-official fa-2"></a></li><li><a href="https://twitter.com/NbaReligion?lang=it" target=_blank class="fa fa-twitter fa-2"></a></li><li><a href=https://www.instagram.com/nbareligion/ target=_blank class="fa fa-instagram fa-2"></a></li></ul></div></div></div><div id=mvp-foot-bot class="left relative"><div id=mvp-foot-menu-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-menu class="left relative"><div class=menu-footer-menu-container><ul id=menu-footer-menu class=menu><li id=menu-item-153657 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-153657"><a href=/cookie-privacy-policy/>Cookie e Privacy Policy</a></li><li id=menu-item-153658 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153658"><a href=/collabora-con-noi/>Collabora con noi</a></li><li id=menu-item-153662 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153662"><a href=/redazione/>Contatti</a></li></ul></div></div></div></div><div id=mvp-foot-copy-wrap class="left relative"><div class=mvp-main-box-cont><div id=mvp-foot-copy class="left relative"><p>Copyright © 2020 NbaReligion di Simone Ipprio</p></div></div></div></div></footer><div id=mvp-mob-soc-wrap class="left relative">
<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden=true></span><ul class="mvp-mob-soc-list left relative">
<a href=# onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.nbareligion.com/2020/04/15/12-15-15/&amp;t=NBA Religion cerca nuovi redattori: unisciti al nostro roster!', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><li class=mvp-mob-soc-fb>
<i class="fa fa-2 fa-facebook" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://twitter.com/share?text=NBA Religion cerca nuovi redattori: unisciti al nostro roster! -&amp;url=https://www.nbareligion.com/2020/04/15/12-15-15/', 'twitterShare', 'width=626,height=436'); return false;" title="Condividi su Twitter"><li class=mvp-mob-soc-twit>
<i class="fa fa-2 fa-twitter" aria-hidden=true></i></li>
</a>
<a href=# onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.nbareligion.com/2020/04/15/12-15-15/&amp;media=https://www.nbareligion.com/wp-content/uploads/2019/09/we-want-you.jpg&amp;description=NBA Religion cerca nuovi redattori: unisciti al nostro roster!', 'pinterestShare', 'width=750,height=350'); return false;" title="Condividi su Pinterest"><li class=mvp-mob-soc-pin>
<i class="fa fa-2 fa-pinterest-p" aria-hidden=true></i></li>
</a>
<a href="mailto:?subject=NBA Religion cerca nuovi redattori: unisciti al nostro roster!&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.nbareligion.com/2020/04/15/12-15-15/"><li class=mvp-mob-soc-email>
<i class="fa fa-2 fa-envelope" aria-hidden=true></i></li>
</a></ul></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div>
<script>window._seedtagq=window._seedtagq||[];window._seedtagq.push(['_setId','5643-0892-01']);(function(){var st=document.createElement('script');st.type='text/javascript';st.async=true;st.src=('https:'==document.location.protocol?'https':'http')+'://config.seedtag.com/loader.js?v='+Math.random();var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(st,s);})();</script> <ins data-revive-zoneid=8093 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> <div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script src="/wp-content/plugins/mvp-scoreboard,_js,_score-script.js+sportspress-pro,_includes,_sportspress,_assets,_js,_jquery.dataTables.min.js.pagespeed.jc.E7atPR8jEg.js"></script><script>eval(mod_pagespeed_IWQB9eNTq1);</script> <script>eval(mod_pagespeed_bL0LHpxmmq);</script> <script>var localized_strings={"days":"giorni","hrs":"ore","mins":"minuti","secs":"secondi","previous":"Precedente","next":"Successivo"};</script> <script src='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/js/sportspress.js'></script> <script src='/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/jquery.waypoints.min.js'></script> <script src='/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/js/sportspress-match-stats.js'></script> <script src="/wp-content/plugins/sportspress-pro,_includes,_sportspress-scoreboard,_js,_sportspress-scoreboard.js+sportspress-pro,_includes,_sportspress-tournaments,_js,_sportspress-tournaments.js+theia-sticky-sidebar,_js,_ResizeSensor.js+theia-sticky-sidebar,_js,_theia-sticky-sidebar.js+theia-sticky-sidebar,_js,_main.js.pagespeed.jc.cRYirvGViL.js"></script><script>eval(mod_pagespeed_gJnYu_Q$ad);</script> <script>eval(mod_pagespeed_Ee2Ediix4E);</script> <script>eval(mod_pagespeed_tdrqcZ38RE);</script> <script>eval(mod_pagespeed_3T09F1_cst);</script> <script>eval(mod_pagespeed_RQ2$v1OZap);</script> <script>var pollsL10n={"ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script src='/wp-content/plugins/wp-polls/polls-js.js'></script> <script>var spuvar={"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.nbareligion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nbareligion.com\/?spu_action=spu_load","pid":"155820","is_front_page":"","is_category":"","site_url":"https:\/\/www.nbareligion.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};var spuvar_social=[];</script> <script src='/wp-content/plugins/popups/public/assets/js/public.js'></script> <script src='/wp-content/themes/the-league/js/mvpcustom.js'></script> <script>jQuery(document).ready(function($){$(window).load(function(){var aboveHeight=$("#mvp-top-head-wrap").outerHeight();$(window).scroll(function(event){if($(window).scrollTop()>aboveHeight){$("#mvp-top-head-wrap").addClass("mvp-score-up");$("#mvp-wallpaper").addClass("mvp-wall-up");$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");$(".mvp-fly-top").addClass("mvp-to-top");}else{$("#mvp-top-head-wrap").removeClass("mvp-score-up");$("#mvp-wallpaper").removeClass("mvp-wall-up");$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");$(".mvp-fly-top").removeClass("mvp-to-top");}});});});jQuery(document).ready(function($){$(".menu-item-has-children a").click(function(event){event.stopPropagation();location.href=this.href;});$(".menu-item-has-children").click(function(){$(this).addClass("toggled");if($(".menu-item-has-children").hasClass("toggled")){$(this).children("ul").toggle();$(".mvp-fly-nav-menu").getNiceScroll().resize();}$(this).toggleClass("tog-minus");return false;});$(window).load(function(){$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});});jQuery(document).ready(function($){$(".infinite-content").infinitescroll({navSelector:".mvp-nav-links",nextSelector:".mvp-nav-links a:first",itemSelector:".infinite-post",errorCallback:function(){$(".mvp-inf-more-but").css("display","none")}});$(window).unbind(".infscr");$(".mvp-inf-more-but").click(function(){$(".infinite-content").infinitescroll("retrieve");return false;});$(window).load(function(){if($(".mvp-nav-links a").length){$(".mvp-inf-more-but").css("display","inline-block");}else{$(".mvp-inf-more-but").css("display","none");}});});</script> <script src='/wp-content/themes/the-league/js/scripts.js'></script> <script src="/wp-content/themes/the-league/js/retina.min.js+flexslider.js.pagespeed.jc.5GsJ0aqz4z.js"></script><script>eval(mod_pagespeed_4o7EIHllOs);</script> <script>eval(mod_pagespeed_6yzxe47jzt);</script> <script src='/wp-content/themes/the-league/js/jquery.infinitescroll.min.js'></script> <script src='/wp-includes/js/comment-reply.min.js'></script> <script src='/wp-includes/js/wp-embed.min.js'></script> <script async src='/wp-content/plugins/akismet/_inc/form.js'></script> <script>jQuery(document).ready(function($){$('.sp-header-loaded').prepend($('.sp-header-scoreboard'));});</script> <script>jQuery(document).ready(function($){setTimeout(function(){$('#mvp-post-feat-img img').attr("atomik-pl","atomik/ek75sscim0yo1j3np7o9soeip");},1200);});</script>
<script async>var elem=document.createElement('script');elem.src='https://quantcast.mgr.consensu.org/cmp.js';elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString){json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};}else{json=event.data;}if(json.__cmpCall){var i=json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}}window.__cmp=function(c){var b=arguments;if(!b.length){return __cmp.a;}else if(b[0]==='ping'){b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}else if(c=='__cmp')return false;else{if(typeof __cmp.a==='undefined'){__cmp.a=[];}__cmp.a.push([].slice.apply(b));}}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener){window.addEventListener('message',cmpMsgHandler,false);}else{window.attachEvent('onmessage',cmpMsgHandler);}})();window.__cmp('init',{'Language':'it','Initial Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Initial Screen Reject Button Text':'NON ACCETTO','Initial Screen Accept Button Text':'ACCETTO','Initial Screen Purpose Link Text':'Mostra finalità','Purpose Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Purpose Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.','Purpose Screen Vendor Link Text':'Visualizza i fornitori','Purpose Screen Cancel Button Text':'Annullare','Purpose Screen Save and Exit Button Text':'Salve ed Esci','Vendor Screen Title Text':'Il rispetto della tua privacy è la nostra priorità','Vendor Screen Body Text':'Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.','Vendor Screen Accept All Button Text':'ACCETTA TUTTO','Vendor Screen Reject All Button Text':'RIFIUTA TUTTO','Vendor Screen Purposes Link Text':'Torna alle finalità','Vendor Screen Cancel Button Text':'Annullare','Vendor Screen Save and Exit Button Text':'Salva ed Esci','Initial Screen Body Text':'Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.','Initial Screen Body Text Option':1,'Publisher Name':'Nba religion','Publisher Logo':'https://www.nbareligion.com/wp-content/uploads/2017/05/logo_nbareligion.png','Publisher Purpose IDs':[1,2,3,4,5],'Post Consent Page':'https://www.nbareligion.com/','No Option':false,'Non-Consent Display Frequency':5,'Display UI':'always',});</script> <noscript class=psa_add_styles><style amp-custom>#_4sVideoContainer{width:100%;max-width:640px;left:50%;transform:translateX(-50%);margin:0 auto;z-index:1000000}._4sVideoFixed{position:fixed;bottom:0}._4sVideoRelative{position:relative}#_4sImaVideo{max-width:640px;background:none}._4sImaMax{max-height:25vh}#_4sCloseButton{position:relative;left:100%;margin:10px;transform:translateX(-60px);border-radius:20px;background-color:#000;outline:none;border:none;padding:auto;color:#fff;height:40px;width:40px;z-index:100;visibility:hidden;cursor:pointer}._4sHideButton{display:none}@keyframes keyframes1 {
        from {
          visibility: hidden; }
        to {
          visibility: visible; }
      }</style><style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet id=quads-style-css-css href='/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css' type=text/css media=all><link rel=stylesheet id=dashicons-css href='/wp-includes/css/dashicons.min.css' type=text/css media=all><link rel=stylesheet id=sportspress-general-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress.css' type=text/css media=all><link rel=stylesheet id=sportspress-icons-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/icons.css' type=text/css media=all><link rel=stylesheet id=sportspress-event-statistics-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-match-stats/css/sportspress-match-stats.css' type=text/css media=all><link rel=stylesheet id=sportspress-results-matrix-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-results-matrix/css/sportspress-results-matrix.css' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard.css' type=text/css media=all><link rel=stylesheet id=sportspress-scoreboard-ltr-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-scoreboard/css/sportspress-scoreboard-ltr.css' type=text/css media=all><link rel=stylesheet id=sportspress-timelines-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-timelines/css/sportspress-timelines.css' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments.css' type=text/css media=all><link rel=stylesheet id=sportspress-tournaments-ltr-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/sportspress-tournaments-ltr.css' type=text/css media=all><link rel=stylesheet id=jquery-bracket-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-tournaments/css/jquery.bracket.min.css' type=text/css media=all><link rel=stylesheet id=sportspress-twitter-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-twitter/css/sportspress-twitter.css' type=text/css media=all><link rel=stylesheet id=sportspress-user-scores-css href='/wp-content/plugins/sportspress-pro/includes/sportspress-user-scores/css/sportspress-user-scores.css' type=text/css media=all><link rel=stylesheet id=sportspress-roboto-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type=text/css media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500&amp;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&amp;ver=2.7"><link rel=stylesheet id=sportspress-style-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style.css' type=text/css media=all><link rel=stylesheet id=sportspress-style-ltr-css href='/wp-content/plugins/sportspress-pro/includes/sportspress/assets/css/sportspress-style-ltr.css' type=text/css media=all><link rel=stylesheet id=theiaPostSlider-css href='/wp-content/plugins/theia-post-slider/css/font-theme.css' type=text/css media=all><style id=theiaPostSlider-inline-css>.theiaPostSlider_nav.fontTheme ._title,.theiaPostSlider_nav.fontTheme ._text{line-height:38px}.theiaPostSlider_nav.fontTheme ._button{color:#e83c36}.theiaPostSlider_nav.fontTheme ._button ._2 span{font-size:38px;line-height:38px}.theiaPostSlider_nav.fontTheme ._button:hover,.theiaPostSlider_nav.fontTheme ._button:focus{color:#ee7571}.theiaPostSlider_nav.fontTheme ._disabled{color:#8e8e8e!important}.theiaPostSlider_nav.fontTheme ._buttons ._button{padding:5px}</style><link rel=stylesheet id=theiaPostSlider-font-css href='/wp-content/plugins/theia-post-slider/fonts/style.css' type=text/css media=all><link rel=stylesheet id=wp-polls-css href='/wp-content/plugins/wp-polls/polls-css.css' type=text/css media=all><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.nbareligion.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel=stylesheet id=spu-public-css-css href='/wp-content/plugins/popups/public/assets/css/public.css' type=text/css media=all><link rel=stylesheet id=mvp-custom-style-css href='/wp-content/themes/the-league/style.css' type=text/css media=all><style id=mvp-custom-style-inline-css>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</style><link rel=stylesheet id=fontawesome-child-css href='/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css' type=text/css media=all><link rel=stylesheet id=mvp-custom-child-style-css href='/wp-content/themes/the-league-child/style.css' type=text/css media=all><link rel=stylesheet id=mvp-reset-css href='/wp-content/themes/the-league/css/reset.css' type=text/css media=all><link rel=stylesheet id=fontawesome-css href='/wp-content/themes/the-league-child/font-awesome/css/font-awesome.css' type=text/css media=all><link rel=stylesheet id=mvp-fonts-css href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type=text/css media=all data-pagespeed-lsc-url="https://fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CRoboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CTitillium+Web%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese"><link rel=stylesheet id=mvp-media-queries-css href='/wp-content/themes/the-league/css/media-queries.css' type=text/css media=all><style>#lbn-ad-top{width:100%;text-align:center;margin-bottom:-115px;margin-top:125px}@media screen and (max-width:1003px){#lbn-ad-top{width:100%;text-align:center;margin-bottom:-50px;margin-top:65px}}</style><style>.vidcar4s{background-color:transparent!important}</style><style>.qc-cmp-button{background-color:#e83c36!important;border-color:#e83c36!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#e83c36!important}.qc-cmp-alt-action,.qc-cmp-link{color:#e83c36!important}.qc-cmp-button.qc-cmp-secondary-button:hover{border-color:transparent!important;background-color:#e83c36!important}.qc-cmp-button{color:#000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#fff!important;display:none}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#000!important;background-color:#000!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#ccc!important;border-color:#ccc!important}</style></noscript><script data-pagespeed-no-defer type="text/javascript">(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>